<!DOCTYPE html>
<html lang="nl-be">
<head>

    <base href="http://www.4gamers.be/">

    <meta charset="utf-8">
    <meta name="HandheldFriendly" content="True">
    <meta name="viewport" content="width=988, initial-scale=1.0">
    <meta name="format-detection" content="telephone=no" />
    <meta http-equiv="cleartype" content="on">
    <meta name="description" content="Elke maand worden nieuwe games toegevoegd aan het catalogusaanbod van de Xbox Game Pass, zeg maar de Xbox Netflix die begin deze maand officieel werd gelanceerd. Toen werden al 111 games beschikbaar gesteld voor een vast bedrag per maand, en dat aanbod wordt op 1 juli uitgebreid met nog 7 nieuwe games, zijnde Resident Evil 6, Dead Island: Definitive Edition, The Flame in the Flood, Guacamelee! Super Turbo Championship Edition, Bard's Gold, F1 2015&#8230;">
    <meta name="google-site-verification" content="iPOBx3MPFZ7Rq9UA2Ix9MFZWKZXASIEq5TtYj2QXx4c" />

    <link rel="alternate" title="4gamers.be RSS feed" type="application/rss+xml" href="http://www.4gamers.be/rss">

    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://static.4gamers.be/images/4gamers.be/icons/apple-touch/4gamers-152x152.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://static.4gamers.be/images/4gamers.be/icons/apple-touch/4gamers-144x144.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://static.4gamers.be/images/4gamers.be/icons/apple-touch/4gamers-120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://static.4gamers.be/images/4gamers.be/icons/apple-touch/4gamers-114x114.png">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://static.4gamers.be/images/4gamers.be/icons/apple-touch/4gamers-76x76.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://static.4gamers.be/images/4gamers.be/icons/apple-touch/4gamers-72x72.png">
    <link rel="apple-touch-icon-precomposed" href="http://static.4gamers.be/images/4gamers.be/icons/apple-touch/4gamers.png">
    <!-- For Nokia -->
    <link rel="shortcut icon" href="http://static.4gamers.be/images/4gamers.be/icons/apple-touch/4gamers.png" type="x-icon">
    <!-- For everything else -->
    <link rel="shortcut icon" href="http://static.4gamers.be/images/4gamers.be/icons/favicon.ico" type="x-icon">

    <title>Xbox Game Pass krijgt Resident Evil 6, Dead Island en meer</title>

	
<!-- CSS generated at 2017-06-29 11:26:54, for media all -->
<link rel="stylesheet" href="http://static.4gamers.be/storage/css/d693423443a848086494b327c06706a5.css?1498728414" >
<!-- CSS generated at 2017-06-29 11:25:05, for media only screen and (min-width: 992px) -->
<link rel="stylesheet" href="http://static.4gamers.be/storage/css/615670f323c259e4cc5b749af2a7da83.css?1498728305" >
<!-- Javascript below cannot be placed in footer -->
    <script>
        var base_url = 'http://www.4gamers.be/';
        var portal_url = 'http://www.4gamers.be/';
        var authed = 0;
    </script>
    <script src="http://js.4gamers.be/javascript/default/modrnizr.js"></script>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
    <script language="javascript" type="text/javascript" src="https://pool-4entertainment.adhese.com/tag/tag.js"></script>

    
    <!-- New CIM/Metriweb tagging -->
<script type="text/javascript">
  var sp_e0 = {
    "s":"gamers4",
    "cp":"si_gamers4/ce_games/front",
    "lang":"NL",
    "url": document.location.href
  };
  spring.c(sp_e0);
</script>

<!-- Google Analytics -->
<script type="text/javascript">
  var googleAnalyticsAccount = 'UA-18010104-2';
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', googleAnalyticsAccount]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>



</head>

<body class="">

    
	<div class="widget overlayer">
		<div id="overlayer"><script type="text/javascript">adhese.tag('overlayer');</script></div>
	</div>



    <div id="top">
        <div>
            <div class="left">
                
<form action="http://www.4gamers.be/inloggen/verifieer" method="post" accept-charset="utf-8">
<input type="hidden" name="form_id" value="10745849455954c7dfa5ded" id="form_id"  />
<input type="hidden" name="token" value="a7a71a4434190efa4d90e5feeb46099b" id="token"  />
<input type="hidden" name="ne_completez_pas" value="" id="ne_completez_pas"  /><ul class="userbar loggedout">
	<li class="login">
        <a href="/inloggen">Login</a>
        <input type="text" name="username" value="" autocomplete="off" />
        <input type="password" name="password" value="" /> <input type="submit" value="Inloggen" class="login" />
    </li>
	<li class="forgot"><a href="/inloggen/paswoord">Paswoord vergeten</a></li>
	<li class="register"><a href="/registreer">Registreer</a></li>
	<li class="facebook"><a href="/login/social/facebook">Inloggen met facebook</a></li>
</ul>
</form>


            </div>
            <div class="right">
                <ul class="sponsors">
                    <li class="combell"><a href="http://www.combell.com">combell.com</a></li>
                </ul>
            </div>
        </div>
    </div>

    <div id="wrapper">

        <header>
            <h1><a href="http://www.4gamers.be/">4gamers.be</a></h1>
            <div id="leaderboard">
                
	<div class="widget leaderboard" style="width:728px; height:90px;">
		<!-- 4G_Content_Leaderboard_728x90 -->
		<div id="leaderboard">
							<script type="text/javascript">
					adhese.tag('leaderboard');
				</script>
					</div>
			</div>


            </div>
        </header>

        <nav>
	<ul class="main">
		                <li class="platform_home active">
                    <span></span>
                                        <a href="http://www.4gamers.be" target="_self">Home</a>
                                            <ul>
                        <li><a href="http://www.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://www.4gamers.be/reviews">Reviews</a></li><li><a href="http://www.4gamers.be/previews">Previews</a></li><li><a href="http://www.4gamers.be/specials">Specials</a></li><li><a href="http://www.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://www.4gamers.be/trailers">Trailers</a></li><li><a href="http://www.4gamers.be/polls">Polls</a></li><li><a href="http://www.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://www.4gamers.be/quiz">Quiz</a></li>                        </ul>
                                    </li>
                            <li class="platform_ps3 ">
                    <span></span>
                                        <a href="http://ps3.4gamers.be/" target="_self">PS3</a>
                                    </li>
                            <li class="platform_ps4 ">
                    <span></span>
                                        <a href="http://ps4.4gamers.be/" target="_self">PS4</a>
                                    </li>
                            <li class="platform_xbox360 ">
                    <span></span>
                                        <a href="http://xbox360.4gamers.be/" target="_self">Xbox 360</a>
                                    </li>
                            <li class="platform_xbox-one ">
                    <span></span>
                                        <a href="http://xbox-one.4gamers.be/" target="_self">Xbox One</a>
                                    </li>
                            <li class="platform_wiiu ">
                    <span></span>
                                        <a href="http://wiiu.4gamers.be/" target="_self">WiiU</a>
                                    </li>
                            <li class="platform_pc ">
                    <span></span>
                                        <a href="http://pc.4gamers.be/" target="_self">PC</a>
                                    </li>
                            <li class="platform_3ds ">
                    <span></span>
                                        <a href="http://3ds.4gamers.be/" target="_self">3DS</a>
                                    </li>
                            <li class="platform_psv ">
                    <span></span>
                                        <a href="http://psv.4gamers.be/" target="_self">PSV</a>
                                    </li>
                            <li class="platform_switch ">
                    <span></span>
                                        <a href="http://switch.4gamers.be/" target="_self">Switch</a>
                                    </li>
                            <li class="platform_mobile ">
                    <span></span>
                                        <a href="http://mobile.4gamers.be/" target="_self">Mobile</a>
                                    </li>
                            <li class="platform_community ">
                    <span></span>
                                        <a href="http://community.4gamers.be" target="_self">Community</a>
                                    </li>
                            <li class="platform_forum ">
                    <span></span>
                                        <a href="http://www.4gamers.be/forum" target="_self">Forum</a>
                                    </li>
            	</ul>
	<ul class="social">
        	</ul>

</nav>

        <div id="content" class="clearfix">

            
            <div id="left">
	
	<nav class="crumbs clearfix">
  <ul>
          <li class="home"><a href="http://www.4gamers.be/">4Gamers</a></li>
           <li class=""><a href="http://www.4gamers.be/nieuws">nieuws</a></li>
           <li class=""><a href="http://www.4gamers.be/nieuws/60312/1/Xbox-Game-Pass-krijgt-Resident-Evil-6-Dead-Island-en-meer">Xbox Game Pass krijgt Resident Evil 6, Dead Island en meer</a></li>
       </ul>
</nav><div class="news detail">
    <article>

        <header>
          <h1>Xbox Game Pass krijgt Resident Evil 6, Dead Island en meer</h1>
                    <span class="meta">
                Door <span class="user"><a href="profiel/7/Jay">Jay</a>, 29-06-2017 11:04</span>
            </span>
        </header>


        <section class="text">
            <p style="text-align:justify">Elke maand worden nieuwe games toegevoegd aan het catalogusaanbod van de Xbox Game Pass, zeg maar de Xbox Netflix die begin deze maand officieel werd gelanceerd. Toen werden al 111 games beschikbaar gesteld voor een vast bedrag per maand, en dat aanbod wordt op 1 juli uitgebreid met nog 7 nieuwe games, zijnde Resident Evil 6, Dead Island: Definitive Edition, The Flame in the Flood, Guacamelee! Super Turbo Championship Edition, Bard's Gold, F1 2015 en Monaco: What's Yours is Mine.</p>

<p style="text-align:center"><img alt="" src="http://static.4gamers.be/storage/r/content5/images/2017/06/29/a86311aa757a03a40f4e42369d662eba.jpg?1498727439" /></p>

<p style="text-align:justify">Wie een Xbox Game Pass abonnement heeft kan vanaf 1 juli dus ook met deze games onbeperkt aan de slag. Microsoft liet voorts ook weten dat voorlopig geen games uit het aanbod worden gehaald. Dat zou pas ten vroegste in november gebeuren.</p>

<p style="text-align:center"><iframe allowfullscreen="" frameborder="0" height="371" src="https://www.youtube.com/embed/bRwBTESYjP4?rel=0" width="660"></iframe></p>
        </section>

        <footer class="clearfix">
            
            <div class="sharing">
                
<div class="addthis_toolbox addthis_default_style">  
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_facebook" style="margin: 2px 5px;"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<!--
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_compact"></a>
-->
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4ec2d8e34cec2183"></script>
            </div>

            
        </footer>

    </article>

    <nav class="articles clearfix">
                    <a class="prev" href="http://www.4gamers.be/nieuws/60309/1/In-september-bundel-van-Limbo-en-Inside-voor-PS4-en-Xbox-One">&laquo; In september bundel van Limbo en Inside voor PS4 en Xbox One</a>
                         <a class="next" href="http://www.4gamers.be/nieuws/60314/1/PlayerUnknowns-Battlegrounds-al-25.000-spelers-aangepakt-in-strijd-tegen-cheaters">PlayerUnknown's Battlegrounds: al 25.000 spelers aangepakt in strijd tegen cheaters&raquo;</a>
            </nav>

</div>
<div class="widget game_info" style="background-image:url('http://static.4gamers.be/storage/r/game_bg/images/game/1728/screenshot/117525.jpg')">
  <div class="overlay full clearfix">
	<div class="boxshot">
    <span class="overlay"></span>
		<img src="http://static.4gamers.be/storage/r/boxshot/images/2012/05/24/ccf1c0d0fe9618712b7083c972df2eef.jpg" width="108" height="150" />
	</div>
	<div class="detail clearfix">

    <h3>
      <a href="http://www.4gamers.be/game/1187/Dead-Island">Dead Island</a>
    </h3>

		<div class="info">

      <ul class="platforms clearfix">
                <li class="icon icon_pc">
                    <a href="http://pc.4gamers.be/game/1187/Dead-Island" title="PC"></a>
                  </li>
                <li class="icon icon_ps3">
                    <a href="http://ps3.4gamers.be/game/1187/Dead-Island" title="PS3"></a>
                  </li>
                <li class="icon icon_xbox360">
                    <a href="http://xbox360.4gamers.be/game/1187/Dead-Island" title="XBOX360"></a>
                  </li>
              </ul>

			<ul class="specs">
				<li>
					<b>Release:</b>	09/09/2011				</li>
				<li>
					<b>Ontwikkelaar:</b> Techland				</li>
				<li>
					<b>Uitgever:</b> Deep Silver				</li>
			</ul>

			<!--
			Genre FPS<br />
			<img src="/images/pegi/6.gif" class="margin_right float_left">			<strong>Leeftijd:</strong><br /> Age 18+<br />
			-->
		</div>
		

		<div class="more">
    			<ul class="topics">
								<li><a href="http://www.4gamers.be/trailers/52226/1/Dead-Island-Definitive-Collection-aangekondigd">Dead Island Definitive Collection&#8230;</a></li>
								<li><a href="http://www.4gamers.be/nieuws/50230/1/Dead-Island-Redux-duikt-op-bij-Bart-Smit">Dead Island Redux duikt op bij&#8230;</a></li>
								<li><a href="http://xbox360.4gamers.be/trailers/31404/1/Bekendmakingstrailer-Dead-Island-als-live-action-nagespeeld">Bekendmakingstrailer Dead Island&#8230;</a></li>
								<li><a href="http://xbox360.4gamers.be/trailers/28473/1/Humble-Deep-Silver-Bundle-met-Dead-Island-en-Saints-Row-The-Third">Humble Deep Silver Bundle met&#8230;</a></li>
								<li><a href="http://pc.4gamers.be/nieuws/23268/1/5-miljoen-mensen-hebben-Dead-Island-gekocht">5 miljoen mensen hebben Dead Island&#8230;</a></li>
							</ul>
      		</div>


    <div class="actions clearfix">
        <div class="textbar follow clearfix">
          <a href="/inloggen" class="btn ">
            <span class="false">Volg dit spel</span>
            <span class="true">Niet volgen</span>
            <span class="loading"></span>
          </a>
          <span class="count">23</span>
        </div>

                  <div class="textbar collect">
            <a href="/inloggen" class="btn ">
              <span class="false">In mijn bezit</span>
              <span class="true">Verwijder</span>
              <span class="loading"></span>
            </a>
            <span class="count">27</span>
            <div class="platforms-select clearfix">
              <ul class="platforms">
                                <li class="icon_pc">
                                    <a href="http://www.4gamers.be/game/1187/Dead-Island/put/pc" title="PC"></a>
                                  </li>
                                <li class="icon_ps3">
                                    <a href="http://www.4gamers.be/game/1187/Dead-Island/put/ps3" title="PS3"></a>
                                  </li>
                                <li class="icon_xbox360">
                                    <a href="http://www.4gamers.be/game/1187/Dead-Island/put/xbox360" title="XBOX360"></a>
                                  </li>
                              </ul>
            </div>
          </div>
        
              <a href="http://screenshots.4gamers.be/1187/Dead-Island" class="button">Screenshots</a>
      
              <a href="http://trailers.4gamers.be/game/1187/Dead-Island" class="button">Trailers</a>
      
    </div>

	</div>
  </div>
</div><div class="widget comments">

  <h3><span>Reacties</span></h3>

  <div class="comments">
      <div class="content">
      <p>Er zijn nog geen reacties gegeven op dit artikel.</p>
    </div>
    </div>

  <div class="reply">
    <h3>
      <span><a name="comment"></a>Reageren</span>
    </h3>
    <div class="content">
    
      <p>
        Alvorens je een reactie kan plaatsen, moet je eerst even inloggen of registreren.        Heb je al een 4Gamers- of 4Tech-account? Log dan gewoon in, want beide sites gebruiken dezelfde account. Makkelijk toch?      </p>
      <div id="login-box" class="login">
        <h4>Ik heb reeds een account</h4>
        <form action="http://www.4gamers.be/inloggen/verifieer" method="post" accept-charset="utf-8">
<input type="hidden" name="form_id" value="10745849455954c7dfa5ded" id="form_id"  />
<input type="hidden" name="token" value="a7a71a4434190efa4d90e5feeb46099b" id="token"  />
<input type="hidden" name="ne_completez_pas" value="" id="ne_completez_pas"  />        <label>
          <strong>Naam</strong>
          <input type="text" name="username" value="" />
        </label>
        <label>
          <strong>Paswoord</strong>
          <input type="password" name="password" value="" />
        </label>
        <input type="submit" value="Inloggen"  />
        <a href="/inloggen/paswoord">Paswoord vergeten</a>
        </form>
      </div>
      <div class="register">
        <h4>Ik heb nog geen account</h4>
        <p>Registreren kan in minder dan 3 minuten! <a href="/registreer">Klik hier om je te registreren.</a></p>
        <p>Inloggen of registreren met een sociaal netwerk? Dat kan ook!</p>
        <p>
          <a href="/login/social/facebook" class="facebook">Inloggen met Facebook</a>
          <a href="/login/social/steam" class="steam">Inloggen met Steam</a>
        </p>
      </div>

        </div>
  </div>

</div></div>

<div id="right">
	
	
	<div class="widget imu" style="width:300px; height:250px;">
					<!-- 4G_Content_IMU_300x250 -->
			<div id="imu"><script type="text/javascript">adhese.tag('rectangle');</script></div>
							<a href="/nieuws/20881/1"></a>
						</div>
	<div class="widget skyscraper">

	</div>


			
	
	<div class="widget articles clearfix" limit="5">
    <h3>
        <span>Previews</span>
    </h3>
        <ul class="items">
					<li class="item_1498721940"><a href="http://www.4gamers.be/previews/60297/1/Hands-on-preview-Assassins-Creed-Origins" class="icon_" title="Hands-on preview: Assassin's Creed: Origins"><img src="http://static.4gamers.be/storage/r/articles/images/2017/06/29/60efa4ad8f7b96e4aead15122357e820.png" alt=""><span class="title">Hands-on preview: Assassin's Creed: Origins</span><span class="type"></span></a></li>
					<li class="item_1498659240"><a href="http://www.4gamers.be/previews/60291/1/Hands-on-preview-Mario-Rabbids-Kingdom-Battle" class="icon_" title="Hands-on preview: Mario + Rabbids: Kingdom Battle"><img src="http://static.4gamers.be/storage/r/articles/images/2017/06/28/b109b90cb3e439e9f63a14ebf636ae2f.jpg" alt=""><span class="title">Hands-on preview: Mario + Rabbids: Kingdom Battle</span><span class="type"></span></a></li>
					<li class="item_1498653000"><a href="http://www.4gamers.be/previews/60237/1/Hands-on-preview-Outcast-Second-Contact" class="icon_" title="Hands-on preview: Outcast: Second Contact"><img src="http://static.4gamers.be/storage/r/articles/images/2016/08/12/2962bc90ae0085f30aca7da6a3c09811.jpg" alt=""><span class="title">Hands-on preview: Outcast: Second Contact</span><span class="type"></span></a></li>
					<li class="item_1498639500"><a href="http://www.4gamers.be/previews/60283/1/Hands-on-preview-Skull-Bones" class="icon_" title="Hands-on preview: Skull &amp; Bones"><img src="http://static.4gamers.be/storage/r/articles/images/2017/06/28/1a47a38ea48a79c5b67b20903b541bcf.png" alt=""><span class="title">Hands-on preview: Skull & Bones</span><span class="type"></span></a></li>
					<li class="item_1498552800"><a href="http://www.4gamers.be/previews/60268/1/Hands-on-preview-Super-Mario-Odyssey" class="icon_" title="Hands-on preview: Super Mario Odyssey"><img src="http://static.4gamers.be/storage/r/articles/images/2017/06/27/07d7f39719529000f0f54e384e38886b.jpg" alt=""><span class="title">Hands-on preview: Super Mario Odyssey</span><span class="type"></span></a></li>
			</ul>
    <a class="button more" href="/previews">Meer previews</a>

</div>
<div class="widget articles clearfix" limit="5">
    <h3>
        <span>Specials</span>
    </h3>
        <ul class="items">
					<li class="item_1498255260"><a href="http://www.4gamers.be/specials/60263/1/4FUN-287" class="icon_" title="4FUN #287"><img src="http://static.4gamers.be/storage/r/articles/images/2017/06/23/7a08d3162a842c5f5284f330aab8d2d6.png" alt=""><span class="title">4FUN #287</span><span class="type"></span></a></li>
					<li class="item_1497270300"><a href="http://www.4gamers.be/specials/60030/1/Nieuwsoverzicht-E3-2017" class="icon_" title="Nieuwsoverzicht: E3 2017"><img src="http://static.4gamers.be/storage/r/articles/images/2013/05/28/f6df26fad8bd522e6f6cebd8dbdbf710.png" alt=""><span class="title">Nieuwsoverzicht: E3 2017</span><span class="type"></span></a></li>
					<li class="item_1497045720"><a href="http://www.4gamers.be/specials/59967/1/4FUN-286" class="icon_" title="4FUN #286"><img src="http://static.4gamers.be/storage/r/articles/images/2017/06/09/1f30ff2596ed8ba5a3d3e0e473825d1b.png" alt=""><span class="title">4FUN #286</span><span class="type"></span></a></li>
					<li class="item_1496440920"><a href="http://www.4gamers.be/specials/59869/1/4FUN-285" class="icon_" title="4FUN #285"><img src="http://static.4gamers.be/storage/r/articles/images/2017/06/02/a446ee84dbe7aee95beba3a4a44e7595.png" alt=""><span class="title">4FUN #285</span><span class="type"></span></a></li>
					<li class="item_1496330700"><a href="http://www.4gamers.be/specials/59847/1/RELEASE-juni-2017" class="icon_" title="RELEASE?! - juni 2017"><img src="http://static.4gamers.be/storage/r/articles/images/2013/01/06/e349e28fb84410583e12bebca0a79876.png" alt=""><span class="title">RELEASE?! - juni 2017</span><span class="type"></span></a></li>
			</ul>
    <a class="button more" href="/specials">Meer specials</a>

</div>
<div class="widget social">
    <h3><span>Social</span></h3>
    <div class="facebook">
        <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2F4GamersBE&amp;width=300&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23fff&amp;stream=false&amp;header=false&amp;appId=234608043335225" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px;" allowTransparency="true"></iframe>
    </div>
</div>
	<div class="widget imu2" style="width:300px; height:250px;">
		<!-- 4G_Community_IMU_300x250 -->
		<div id="imu2"><script type="text/javascript">adhese.tag('rectangle', {'slot':'imu2'});</script></div>
					<a href="/nieuws/20881/1"></a>
			</div>

</div>


        </div>
        <footer class="clearfix">
    <div class="sponsors">
        <a href="http://www.combell.com">Hosting by Combell</a>
        <a class="cim" href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">CIM Internet</a>
    </div>
    <div class="sitemap">


    <nav>
        <h4>PS3</h4>
        <ul class="footer">
            <li><a href="http://ps3.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://ps3.4gamers.be/reviews">Reviews</a></li><li><a href="http://ps3.4gamers.be/previews">Previews</a></li><li><a href="http://ps3.4gamers.be/specials">Specials</a></li><li><a href="http://ps3.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://ps3.4gamers.be/trailers">Trailers</a></li><li><a href="http://ps3.4gamers.be/polls">Polls</a></li><li><a href="http://ps3.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://ps3.4gamers.be/quiz">Quiz</a></li>        </ul>
    </nav>
    
    <nav>
        <h4>PS4</h4>
        <ul class="footer">
            <li><a href="http://ps4.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://ps4.4gamers.be/reviews">Reviews</a></li><li><a href="http://ps4.4gamers.be/previews">Previews</a></li><li><a href="http://ps4.4gamers.be/specials">Specials</a></li><li><a href="http://ps4.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://ps4.4gamers.be/trailers">Trailers</a></li><li><a href="http://ps4.4gamers.be/polls">Polls</a></li><li><a href="http://ps4.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://ps4.4gamers.be/quiz">Quiz</a></li>        </ul>
    </nav>
    
    <nav>
        <h4>Xbox 360</h4>
        <ul class="footer">
            <li><a href="http://xbox360.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://xbox360.4gamers.be/reviews">Reviews</a></li><li><a href="http://xbox360.4gamers.be/previews">Previews</a></li><li><a href="http://xbox360.4gamers.be/specials">Specials</a></li><li><a href="http://xbox360.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://xbox360.4gamers.be/trailers">Trailers</a></li><li><a href="http://xbox360.4gamers.be/polls">Polls</a></li><li><a href="http://xbox360.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://xbox360.4gamers.be/quiz">Quiz</a></li>        </ul>
    </nav>
    
    <nav>
        <h4>Xbox One</h4>
        <ul class="footer">
            <li><a href="http://xbox-one.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://xbox-one.4gamers.be/reviews">Reviews</a></li><li><a href="http://xbox-one.4gamers.be/previews">Previews</a></li><li><a href="http://xbox-one.4gamers.be/specials">Specials</a></li><li><a href="http://xbox-one.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://xbox-one.4gamers.be/trailers">Trailers</a></li><li><a href="http://xbox-one.4gamers.be/polls">Polls</a></li><li><a href="http://xbox-one.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://xbox-one.4gamers.be/quiz">Quiz</a></li>        </ul>
    </nav>
    
    <nav>
        <h4>WiiU</h4>
        <ul class="footer">
            <li><a href="http://wiiu.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://wiiu.4gamers.be/reviews">Reviews</a></li><li><a href="http://wiiu.4gamers.be/previews">Previews</a></li><li><a href="http://wiiu.4gamers.be/specials">Specials</a></li><li><a href="http://wiiu.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://wiiu.4gamers.be/trailers">Trailers</a></li><li><a href="http://wiiu.4gamers.be/polls">Polls</a></li><li><a href="http://wiiu.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://wiiu.4gamers.be/quiz">Quiz</a></li>        </ul>
    </nav>
    
    <nav>
        <h4>PC</h4>
        <ul class="footer">
            <li><a href="http://pc.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://pc.4gamers.be/reviews">Reviews</a></li><li><a href="http://pc.4gamers.be/previews">Previews</a></li><li><a href="http://pc.4gamers.be/specials">Specials</a></li><li><a href="http://pc.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://pc.4gamers.be/trailers">Trailers</a></li><li><a href="http://pc.4gamers.be/polls">Polls</a></li><li><a href="http://pc.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://pc.4gamers.be/quiz">Quiz</a></li>        </ul>
    </nav>
    
    <nav>
        <h4>3DS</h4>
        <ul class="footer">
            <li><a href="http://3ds.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://3ds.4gamers.be/reviews">Reviews</a></li><li><a href="http://3ds.4gamers.be/previews">Previews</a></li><li><a href="http://3ds.4gamers.be/specials">Specials</a></li><li><a href="http://3ds.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://3ds.4gamers.be/trailers">Trailers</a></li><li><a href="http://3ds.4gamers.be/polls">Polls</a></li><li><a href="http://3ds.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://3ds.4gamers.be/quiz">Quiz</a></li>        </ul>
    </nav>
    
    <nav>
        <h4>PSV</h4>
        <ul class="footer">
            <li><a href="http://psv.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://psv.4gamers.be/reviews">Reviews</a></li><li><a href="http://psv.4gamers.be/previews">Previews</a></li><li><a href="http://psv.4gamers.be/specials">Specials</a></li><li><a href="http://psv.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://psv.4gamers.be/trailers">Trailers</a></li><li><a href="http://psv.4gamers.be/polls">Polls</a></li><li><a href="http://psv.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://psv.4gamers.be/quiz">Quiz</a></li>        </ul>
    </nav>
    
    <nav>
        <h4>Switch</h4>
        <ul class="footer">
            <li><a href="http://switch.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://switch.4gamers.be/reviews">Reviews</a></li><li><a href="http://switch.4gamers.be/previews">Previews</a></li><li><a href="http://switch.4gamers.be/specials">Specials</a></li><li><a href="http://switch.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://switch.4gamers.be/trailers">Trailers</a></li><li><a href="http://switch.4gamers.be/polls">Polls</a></li><li><a href="http://switch.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://switch.4gamers.be/quiz">Quiz</a></li>        </ul>
    </nav>
    
    <nav>
        <h4>Mobile</h4>
        <ul class="footer">
            <li><a href="http://mobile.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://mobile.4gamers.be/reviews">Reviews</a></li><li><a href="http://mobile.4gamers.be/previews">Previews</a></li><li><a href="http://mobile.4gamers.be/specials">Specials</a></li><li><a href="http://mobile.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://mobile.4gamers.be/trailers">Trailers</a></li><li><a href="http://mobile.4gamers.be/polls">Polls</a></li><li><a href="http://mobile.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://mobile.4gamers.be/quiz">Quiz</a></li>        </ul>
    </nav>
    
    </div>
    <div class="disclaimer clear">
        De inhoud van deze website is gelicentieerd onder een 'Attribution - Noncommercial - No Derivative Works 2.0' Licentie. 4Gamers maakt deel uit van de 4Entertainment bvba. Copyright 2011 - 2017 door 4Entertainment bvba.
    </div>


</footer>

        </div>



	<div class="widget pixel">
		<script type="text/javascript">adhese.tag('pixel');</script>
	</div>



<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.18/jquery-ui.min.js"></script><script type="text/javascript" src="http://js.4gamers.be/javascript/default/jquery.colorbox.js?=1498728415"></script><script type="text/javascript" src="http://js.4gamers.be/javascript/default/jquery.mobilemenu.js?=1498728415"></script><script type="text/javascript" src="http://js.4gamers.be/javascript/default/custom.js?=1498728415"></script><script type="text/javascript" src="http://js.4gamers.be/javascript/default/notification.js?=1498728415"></script><script type="text/javascript" src="http://js.4gamers.be/javascript/default/spring.js?=1498728415"></script><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="http://js.4gamers.be/javascript/default/widgets/login.js?=1498728415"></script><script type="text/javascript" src="http://js.4gamers.be/javascript/default/nieuws.js?=1498728415"></script><script type="text/javascript" src="http://js.4gamers.be/javascript/default/game_info.js?=1498728415"></script><script type="text/javascript" src="http://js.4gamers.be/javascript/default/comments.js?=1498728415"></script><script type="text/javascript" src="http://js.4gamers.be/javascript/default/widgets/articles.js?=1498728415"></script><!-- Google+ -->
<script type="text/javascript">
  window.___gcfg = {lang: 'nl'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<!-- Browser update -->
<script type="text/javascript">
var $buoop = {};
$buoop.ol = window.onload;
window.onload=function(){
	try {if ($buoop.ol) $buoop.ol();}catch (e) {}
	var e = document.createElement("script");
	e.setAttribute("type", "text/javascript");
	e.setAttribute("src", "//browser-update.org/update.js");
	document.body.appendChild(e);
}
</script>


</body>
</html>
