<!DOCTYPE html>
<html lang="nl-be">
<head>

    <base href="http://www.4gamers.be/">

    <meta charset="utf-8">
    <meta name="HandheldFriendly" content="True">
    <meta name="viewport" content="width=988, initial-scale=1.0">
    <meta name="format-detection" content="telephone=no" />
    <meta http-equiv="cleartype" content="on">
    <meta name="description" content="Marvelous en TYPE-MOON hebben&nbsp;Fate/Extella Link aangekondigd. Platformen en een releasedatum zijn nog niet bekend, maar aangezien de vorige game op PS4 verscheen, is het aannemelijk dat ook deze nieuwe game voor PS4 zal verschijnen. Fate/Extella Link zou naast betere graphics en een gameplaysysteem à la Dynasty Warriors ook nieuwe servants met zich meebrengen. De focus ligt op de Saber-class Charlemagne, maar er zouden er dus nog meer van de partij zijn ook. Die&#8230;">
    <meta name="google-site-verification" content="iPOBx3MPFZ7Rq9UA2Ix9MFZWKZXASIEq5TtYj2QXx4c" />

    <link rel="alternate" title="4gamers.be RSS feed" type="application/rss+xml" href="http://www.4gamers.be/rss">

    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://static.4gamers.be/images/4gamers.be/icons/apple-touch/4gamers-152x152.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://static.4gamers.be/images/4gamers.be/icons/apple-touch/4gamers-144x144.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://static.4gamers.be/images/4gamers.be/icons/apple-touch/4gamers-120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://static.4gamers.be/images/4gamers.be/icons/apple-touch/4gamers-114x114.png">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://static.4gamers.be/images/4gamers.be/icons/apple-touch/4gamers-76x76.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://static.4gamers.be/images/4gamers.be/icons/apple-touch/4gamers-72x72.png">
    <link rel="apple-touch-icon-precomposed" href="http://static.4gamers.be/images/4gamers.be/icons/apple-touch/4gamers.png">
    <!-- For Nokia -->
    <link rel="shortcut icon" href="http://static.4gamers.be/images/4gamers.be/icons/apple-touch/4gamers.png" type="x-icon">
    <!-- For everything else -->
    <link rel="shortcut icon" href="http://static.4gamers.be/images/4gamers.be/icons/favicon.ico" type="x-icon">

    <title>Fate/Extella Link aangekondigd</title>

	
<!-- CSS generated at 2017-08-31 00:18:45, for media all -->
<link rel="stylesheet" href="http://static.4gamers.be/storage/css/d693423443a848086494b327c06706a5.css?1504131525" >
<!-- CSS generated at 2017-08-31 00:18:45, for media only screen and (min-width: 992px) -->
<link rel="stylesheet" href="http://static.4gamers.be/storage/css/615670f323c259e4cc5b749af2a7da83.css?1504131525" >
<!-- Javascript below cannot be placed in footer -->
    <script>
        var base_url = 'http://www.4gamers.be/';
        var portal_url = 'http://www.4gamers.be/';
        var authed = 0;
    </script>
    <script src="http://js.4gamers.be/javascript/default/modrnizr.js"></script>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
    <script language="javascript" type="text/javascript" src="https://pool-4entertainment.adhese.com/tag/tag.js"></script>

    
    

<!-- Google Analytics -->
<script type="text/javascript">
  var googleAnalyticsAccount = 'UA-18010104-2';
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', googleAnalyticsAccount]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>



</head>

<body class="">

    
	<div class="widget overlayer">
		<div id="overlayer"><script type="text/javascript">adhese.tag('overlayer');</script></div>
	</div>



    <div id="top">
        <div>
            <div class="left">
                
<form action="http://www.4gamers.be/inloggen/verifieer" method="post" accept-charset="utf-8">
<input type="hidden" name="form_id" value="179546643559a73a2253ef1" id="form_id"  />
<input type="hidden" name="token" value="350b63b3802373f8dc02e58c5a750310" id="token"  />
<input type="hidden" name="ne_completez_pas" value="" id="ne_completez_pas"  /><ul class="userbar loggedout">
	<li class="login">
        <a href="/inloggen">Login</a>
        <input type="text" name="username" value="" autocomplete="off" />
        <input type="password" name="password" value="" /> <input type="submit" value="Inloggen" class="login" />
    </li>
	<li class="forgot"><a href="/inloggen/paswoord">Paswoord vergeten</a></li>
	<li class="register"><a href="/registreer">Registreer</a></li>
	<li class="facebook"><a href="/login/social/facebook">Inloggen met facebook</a></li>
</ul>
</form>


            </div>
            <div class="right">
                <ul class="sponsors">
                    <li class="combell"><a href="http://www.combell.com">combell.com</a></li>
                </ul>
            </div>
        </div>
    </div>

    <div id="wrapper">

        <header>
            <h1><a href="http://www.4gamers.be/">4gamers.be</a></h1>
            <div id="leaderboard">
                
	<div class="widget leaderboard" style="width:728px; height:90px;">
		<!-- 4G_Content_Leaderboard_728x90 -->
		<div id="leaderboard">
							<script type="text/javascript">
					adhese.tag('leaderboard');
				</script>
					</div>
			</div>


            </div>
        </header>

        <nav>
	<ul class="main">
		                <li class="platform_home active">
                    <span></span>
                                        <a href="http://www.4gamers.be" target="_self">Home</a>
                                            <ul>
                        <li><a href="http://www.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://www.4gamers.be/reviews">Reviews</a></li><li><a href="http://www.4gamers.be/previews">Previews</a></li><li><a href="http://www.4gamers.be/specials">Specials</a></li><li><a href="http://www.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://www.4gamers.be/trailers">Trailers</a></li><li><a href="http://www.4gamers.be/polls">Polls</a></li><li><a href="http://www.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://www.4gamers.be/quiz">Quiz</a></li>                        </ul>
                                    </li>
                            <li class="platform_ps3 ">
                    <span></span>
                                        <a href="http://ps3.4gamers.be/" target="_self">PS3</a>
                                    </li>
                            <li class="platform_ps4 ">
                    <span></span>
                                        <a href="http://ps4.4gamers.be/" target="_self">PS4</a>
                                    </li>
                            <li class="platform_xbox360 ">
                    <span></span>
                                        <a href="http://xbox360.4gamers.be/" target="_self">Xbox 360</a>
                                    </li>
                            <li class="platform_xbox-one ">
                    <span></span>
                                        <a href="http://xbox-one.4gamers.be/" target="_self">Xbox One</a>
                                    </li>
                            <li class="platform_wiiu ">
                    <span></span>
                                        <a href="http://wiiu.4gamers.be/" target="_self">WiiU</a>
                                    </li>
                            <li class="platform_pc ">
                    <span></span>
                                        <a href="http://pc.4gamers.be/" target="_self">PC</a>
                                    </li>
                            <li class="platform_3ds ">
                    <span></span>
                                        <a href="http://3ds.4gamers.be/" target="_self">3DS</a>
                                    </li>
                            <li class="platform_psv ">
                    <span></span>
                                        <a href="http://psv.4gamers.be/" target="_self">PSV</a>
                                    </li>
                            <li class="platform_switch ">
                    <span></span>
                                        <a href="http://switch.4gamers.be/" target="_self">Switch</a>
                                    </li>
                            <li class="platform_mobile ">
                    <span></span>
                                        <a href="http://mobile.4gamers.be/" target="_self">Mobile</a>
                                    </li>
                            <li class="platform_community ">
                    <span></span>
                                        <a href="http://community.4gamers.be" target="_self">Community</a>
                                    </li>
                            <li class="platform_forum ">
                    <span></span>
                                        <a href="http://www.4gamers.be/forum" target="_self">Forum</a>
                                    </li>
            	</ul>
	<ul class="social">
        	</ul>

</nav>

        <div id="content" class="clearfix">

            
            <div id="left">
	
	<nav class="crumbs clearfix">
  <ul>
          <li class="home"><a href="http://www.4gamers.be/">4Gamers</a></li>
           <li class=""><a href="http://www.4gamers.be/nieuws">nieuws</a></li>
           <li class=""><a href="http://www.4gamers.be/nieuws/61317/1/FateExtella-Link-aangekondigd">Fate/Extella Link aangekondigd</a></li>
       </ul>
</nav><div class="news detail">
    <article>

        <header>
          <h1>Fate/Extella Link aangekondigd</h1>
                    <span class="meta">
                Door <span class="user"><a href="profiel/7/Jay">Jay</a>, 31-08-2017 00:00</span>
            </span>
        </header>


        <section class="text">
            <p style="text-align:justify">Marvelous en TYPE-MOON hebben&nbsp;Fate/Extella Link aangekondigd. Platformen en een releasedatum zijn nog niet bekend, maar aangezien de vorige game op PS4 verscheen, is het aannemelijk dat ook deze nieuwe game voor PS4 zal verschijnen.</p>

<p style="text-align:justify">Fate/Extella Link zou naast betere graphics en een gameplaysysteem à la Dynasty Warriors ook nieuwe servants met zich meebrengen. De focus ligt op de Saber-class Charlemagne, maar er zouden er dus nog meer van de partij zijn ook. Die worden later nog aangekondigd. Wel is al bevestigd dat alle 16 servants van de vorige game,&nbsp;Fate/Extella: The Umbral Star, weer aanwezig zullen zijn.</p>

<p style="text-align:center"><img alt="" src="http://static.4gamers.be/storage/r/content5/images/2017/08/30/705b248e3c2050ba2528312ad7677821.png?1504098431" /></p>

<p style="text-align:center"><img alt="" src="http://static.4gamers.be/storage/r/content5/images/2017/08/30/561c928b9ce2c7acafd7cc4c336e07c6.jpg?1504098436" /></p>

<p style="text-align:center"><img alt="" src="http://static.4gamers.be/storage/r/content5/images/2017/08/30/45e4613c8ae5da1dc4b703b65938a2b1.jpg?1504098438" /></p>
        </section>

        <footer class="clearfix">
            
            <div class="sharing">
                
<div class="addthis_toolbox addthis_default_style">  
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_facebook" style="margin: 2px 5px;"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<!--
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_compact"></a>
-->
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4ec2d8e34cec2183"></script>
            </div>

            
        </footer>

    </article>

    <nav class="articles clearfix">
                    <a class="prev" href="http://www.4gamers.be/nieuws/61314/1/Dawn-of-War-3-krijgt-modding-tools">&laquo; Dawn of War 3 krijgt modding tools</a>
                    </nav>

</div>
<div class="widget comments">

  <h3><span>Reacties</span></h3>

  <div class="comments">
      <div class="content">
      <p>Er zijn nog geen reacties gegeven op dit artikel.</p>
    </div>
    </div>

  <div class="reply">
    <h3>
      <span><a name="comment"></a>Reageren</span>
    </h3>
    <div class="content">
    
      <p>
        Alvorens je een reactie kan plaatsen, moet je eerst even inloggen of registreren.        Heb je al een 4Gamers- of 4Tech-account? Log dan gewoon in, want beide sites gebruiken dezelfde account. Makkelijk toch?      </p>
      <div id="login-box" class="login">
        <h4>Ik heb reeds een account</h4>
        <form action="http://www.4gamers.be/inloggen/verifieer" method="post" accept-charset="utf-8">
<input type="hidden" name="form_id" value="179546643559a73a2253ef1" id="form_id"  />
<input type="hidden" name="token" value="350b63b3802373f8dc02e58c5a750310" id="token"  />
<input type="hidden" name="ne_completez_pas" value="" id="ne_completez_pas"  />        <label>
          <strong>Naam</strong>
          <input type="text" name="username" value="" />
        </label>
        <label>
          <strong>Paswoord</strong>
          <input type="password" name="password" value="" />
        </label>
        <input type="submit" value="Inloggen"  />
        <a href="/inloggen/paswoord">Paswoord vergeten</a>
        </form>
      </div>
      <div class="register">
        <h4>Ik heb nog geen account</h4>
        <p>Registreren kan in minder dan 3 minuten! <a href="/registreer">Klik hier om je te registreren.</a></p>
        <p>Inloggen of registreren met een sociaal netwerk? Dat kan ook!</p>
        <p>
          <a href="/login/social/facebook" class="facebook">Inloggen met Facebook</a>
          <a href="/login/social/steam" class="steam">Inloggen met Steam</a>
        </p>
      </div>

        </div>
  </div>

</div></div>

<div id="right">
	
	
	<div class="widget imu" style="width:300px; height:250px;">
					<!-- 4G_Content_IMU_300x250 -->
			<div id="imu"><script type="text/javascript">adhese.tag('rectangle');</script></div>
							<a href="/nieuws/20881/1"></a>
						</div>
	<div class="widget skyscraper">

	</div>


			
	
	<div class="widget articles clearfix" limit="5">
    <h3>
        <span>Previews</span>
    </h3>
        <ul class="items">
					<li class="item_1504098660"><a href="http://www.4gamers.be/previews/61255/1/Ni-no-Kuni-2-Revenant-Kingdom" class="icon_" title="Ni no Kuni 2: Revenant Kingdom"><img src="http://static.4gamers.be/storage/r/articles/images/2017/01/02/f0c108900fd25022f42925617ffd6cb9.jpg" alt=""><span class="title">Ni no Kuni 2: Revenant Kingdom</span><span class="type"></span></a></li>
					<li class="item_1503928200"><a href="http://www.4gamers.be/previews/61249/1/Hands-on-Sonic-Forces" class="icon_" title="Hands-on: Sonic Forces"><img src="http://static.4gamers.be/storage/r/articles/images/2017/08/28/f58f2a083606c733c62c628e45234330.jpg" alt=""><span class="title">Hands-on: Sonic Forces</span><span class="type"></span></a></li>
					<li class="item_1501156800"><a href="http://www.4gamers.be/previews/60649/1/Hands-on-Wolfenstein-II-The-New-Colossus" class="icon_" title="Hands-on: Wolfenstein II: The New Colossus"><img src="http://static.4gamers.be/storage/r/articles/images/4gamers.be/notfound.jpg" alt=""><span class="title">Hands-on: Wolfenstein II: The New Colossus</span><span class="type"></span></a></li>
					<li class="item_1499945400"><a href="http://www.4gamers.be/previews/60371/1/Vampyr" class="icon_" title="Vampyr"><img src="http://static.4gamers.be/storage/r/articles/images/2016/02/29/87df81b5fd07a30bfc0c73d745821bb2.jpg" alt=""><span class="title">Vampyr</span><span class="type"></span></a></li>
					<li class="item_1499847840"><a href="http://www.4gamers.be/previews/60419/1/Hands-on-preview-PlayLink-games" class="icon_" title="Hands-on preview: PlayLink-games"><img src="http://static.4gamers.be/storage/r/articles/images/4gamers.be/notfound.jpg" alt=""><span class="title">Hands-on preview: PlayLink-games</span><span class="type"></span></a></li>
			</ul>
    <a class="button more" href="/previews">Meer previews</a>

</div>
<div class="widget articles clearfix" limit="5">
    <h3>
        <span>Specials</span>
    </h3>
        <ul class="items">
					<li class="item_1503698460"><a href="http://www.4gamers.be/specials/61248/1/4FUN-296" class="icon_" title="4FUN #296"><img src="http://static.4gamers.be/storage/r/articles/images/2017/08/25/64f13e64111c44810e8dc9c0a1ed6565.jpg" alt=""><span class="title">4FUN #296</span><span class="type"></span></a></li>
					<li class="item_1503093720"><a href="http://www.4gamers.be/specials/61089/1/4FUN-295" class="icon_" title="4FUN #295"><img src="http://static.4gamers.be/storage/r/articles/images/2017/08/18/a75adf016fa2396f44f02fa17e430ca7.jpg" alt=""><span class="title">4FUN #295</span><span class="type"></span></a></li>
					<li class="item_1502797800"><a href="http://www.4gamers.be/specials/59988/1/Xbox-Game-Pass-twee-maanden-later" class="icon_" title="Xbox Game Pass: twee maanden later"><img src="http://static.4gamers.be/storage/r/articles/images/2013/02/22/8438faa13b8f53fa92c5fe20ce41d7f5.png" alt=""><span class="title">Xbox Game Pass: twee maanden later</span><span class="type"></span></a></li>
					<li class="item_1502488920"><a href="http://www.4gamers.be/specials/60956/1/4FUN-294" class="icon_" title="4FUN #294"><img src="http://static.4gamers.be/storage/r/articles/images/2017/08/11/e1b0bfa4503f4806478a7ccf17a0d820.png" alt=""><span class="title">4FUN #294</span><span class="type"></span></a></li>
					<li class="item_1502198700"><a href="http://www.4gamers.be/specials/60709/1/Post-E3-Op-bezoek-bij-Nintendo" class="icon_" title="Post-E3: Op bezoek bij Nintendo"><img src="http://static.4gamers.be/storage/r/articles/images/2011/07/17/e4b8bd0ebee2f78a1604fb849772aac1.png" alt=""><span class="title">Post-E3: Op bezoek bij Nintendo</span><span class="type"></span></a></li>
			</ul>
    <a class="button more" href="/specials">Meer specials</a>

</div>
<div class="widget social">
    <h3><span>Social</span></h3>
    <div class="facebook">
        <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2F4GamersBE&amp;width=300&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23fff&amp;stream=false&amp;header=false&amp;appId=234608043335225" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px;" allowTransparency="true"></iframe>
    </div>
</div>
	<div class="widget imu2" style="width:300px; height:250px;">
		<!-- 4G_Community_IMU_300x250 -->
		<div id="imu2"><script type="text/javascript">adhese.tag('rectangle', {'slot':'imu2'});</script></div>
					<a href="/nieuws/20881/1"></a>
			</div>

</div>


        </div>
        <footer class="clearfix">
    <div class="sponsors">
        <a href="http://www.combell.com">Hosting by Combell</a>
        <a class="cim" href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">CIM Internet</a>
    </div>
    <div class="sitemap">


    <nav>
        <h4>PS3</h4>
        <ul class="footer">
            <li><a href="http://ps3.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://ps3.4gamers.be/reviews">Reviews</a></li><li><a href="http://ps3.4gamers.be/previews">Previews</a></li><li><a href="http://ps3.4gamers.be/specials">Specials</a></li><li><a href="http://ps3.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://ps3.4gamers.be/trailers">Trailers</a></li><li><a href="http://ps3.4gamers.be/polls">Polls</a></li><li><a href="http://ps3.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://ps3.4gamers.be/quiz">Quiz</a></li>        </ul>
    </nav>
    
    <nav>
        <h4>PS4</h4>
        <ul class="footer">
            <li><a href="http://ps4.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://ps4.4gamers.be/reviews">Reviews</a></li><li><a href="http://ps4.4gamers.be/previews">Previews</a></li><li><a href="http://ps4.4gamers.be/specials">Specials</a></li><li><a href="http://ps4.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://ps4.4gamers.be/trailers">Trailers</a></li><li><a href="http://ps4.4gamers.be/polls">Polls</a></li><li><a href="http://ps4.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://ps4.4gamers.be/quiz">Quiz</a></li>        </ul>
    </nav>
    
    <nav>
        <h4>Xbox 360</h4>
        <ul class="footer">
            <li><a href="http://xbox360.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://xbox360.4gamers.be/reviews">Reviews</a></li><li><a href="http://xbox360.4gamers.be/previews">Previews</a></li><li><a href="http://xbox360.4gamers.be/specials">Specials</a></li><li><a href="http://xbox360.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://xbox360.4gamers.be/trailers">Trailers</a></li><li><a href="http://xbox360.4gamers.be/polls">Polls</a></li><li><a href="http://xbox360.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://xbox360.4gamers.be/quiz">Quiz</a></li>        </ul>
    </nav>
    
    <nav>
        <h4>Xbox One</h4>
        <ul class="footer">
            <li><a href="http://xbox-one.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://xbox-one.4gamers.be/reviews">Reviews</a></li><li><a href="http://xbox-one.4gamers.be/previews">Previews</a></li><li><a href="http://xbox-one.4gamers.be/specials">Specials</a></li><li><a href="http://xbox-one.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://xbox-one.4gamers.be/trailers">Trailers</a></li><li><a href="http://xbox-one.4gamers.be/polls">Polls</a></li><li><a href="http://xbox-one.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://xbox-one.4gamers.be/quiz">Quiz</a></li>        </ul>
    </nav>
    
    <nav>
        <h4>WiiU</h4>
        <ul class="footer">
            <li><a href="http://wiiu.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://wiiu.4gamers.be/reviews">Reviews</a></li><li><a href="http://wiiu.4gamers.be/previews">Previews</a></li><li><a href="http://wiiu.4gamers.be/specials">Specials</a></li><li><a href="http://wiiu.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://wiiu.4gamers.be/trailers">Trailers</a></li><li><a href="http://wiiu.4gamers.be/polls">Polls</a></li><li><a href="http://wiiu.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://wiiu.4gamers.be/quiz">Quiz</a></li>        </ul>
    </nav>
    
    <nav>
        <h4>PC</h4>
        <ul class="footer">
            <li><a href="http://pc.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://pc.4gamers.be/reviews">Reviews</a></li><li><a href="http://pc.4gamers.be/previews">Previews</a></li><li><a href="http://pc.4gamers.be/specials">Specials</a></li><li><a href="http://pc.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://pc.4gamers.be/trailers">Trailers</a></li><li><a href="http://pc.4gamers.be/polls">Polls</a></li><li><a href="http://pc.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://pc.4gamers.be/quiz">Quiz</a></li>        </ul>
    </nav>
    
    <nav>
        <h4>3DS</h4>
        <ul class="footer">
            <li><a href="http://3ds.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://3ds.4gamers.be/reviews">Reviews</a></li><li><a href="http://3ds.4gamers.be/previews">Previews</a></li><li><a href="http://3ds.4gamers.be/specials">Specials</a></li><li><a href="http://3ds.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://3ds.4gamers.be/trailers">Trailers</a></li><li><a href="http://3ds.4gamers.be/polls">Polls</a></li><li><a href="http://3ds.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://3ds.4gamers.be/quiz">Quiz</a></li>        </ul>
    </nav>
    
    <nav>
        <h4>PSV</h4>
        <ul class="footer">
            <li><a href="http://psv.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://psv.4gamers.be/reviews">Reviews</a></li><li><a href="http://psv.4gamers.be/previews">Previews</a></li><li><a href="http://psv.4gamers.be/specials">Specials</a></li><li><a href="http://psv.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://psv.4gamers.be/trailers">Trailers</a></li><li><a href="http://psv.4gamers.be/polls">Polls</a></li><li><a href="http://psv.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://psv.4gamers.be/quiz">Quiz</a></li>        </ul>
    </nav>
    
    <nav>
        <h4>Switch</h4>
        <ul class="footer">
            <li><a href="http://switch.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://switch.4gamers.be/reviews">Reviews</a></li><li><a href="http://switch.4gamers.be/previews">Previews</a></li><li><a href="http://switch.4gamers.be/specials">Specials</a></li><li><a href="http://switch.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://switch.4gamers.be/trailers">Trailers</a></li><li><a href="http://switch.4gamers.be/polls">Polls</a></li><li><a href="http://switch.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://switch.4gamers.be/quiz">Quiz</a></li>        </ul>
    </nav>
    
    <nav>
        <h4>Mobile</h4>
        <ul class="footer">
            <li><a href="http://mobile.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://mobile.4gamers.be/reviews">Reviews</a></li><li><a href="http://mobile.4gamers.be/previews">Previews</a></li><li><a href="http://mobile.4gamers.be/specials">Specials</a></li><li><a href="http://mobile.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://mobile.4gamers.be/trailers">Trailers</a></li><li><a href="http://mobile.4gamers.be/polls">Polls</a></li><li><a href="http://mobile.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://mobile.4gamers.be/quiz">Quiz</a></li>        </ul>
    </nav>
    
    </div>
    <div class="disclaimer clear">
        De inhoud van deze website is gelicentieerd onder een 'Attribution - Noncommercial - No Derivative Works 2.0' Licentie. 4Gamers maakt deel uit van de 4Entertainment bvba. Copyright 2011 - 2017 door 4Entertainment bvba.
    </div>


</footer>

        </div>



	<div class="widget pixel">
		<script type="text/javascript">adhese.tag('pixel');</script>
	</div>



<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.18/jquery-ui.min.js"></script><script type="text/javascript" src="http://js.4gamers.be/javascript/default/jquery.colorbox.js?=1504131618"></script><script type="text/javascript" src="http://js.4gamers.be/javascript/default/jquery.mobilemenu.js?=1504131618"></script><script type="text/javascript" src="http://js.4gamers.be/javascript/default/custom.js?=1504131618"></script><script type="text/javascript" src="http://js.4gamers.be/javascript/default/notification.js?=1504131618"></script><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="http://js.4gamers.be/javascript/default/widgets/login.js?=1504131618"></script><script type="text/javascript" src="http://js.4gamers.be/javascript/default/nieuws.js?=1504131618"></script><script type="text/javascript" src="http://js.4gamers.be/javascript/default/game_info.js?=1504131618"></script><script type="text/javascript" src="http://js.4gamers.be/javascript/default/comments.js?=1504131618"></script><script type="text/javascript" src="http://js.4gamers.be/javascript/default/widgets/articles.js?=1504131618"></script><!-- Google+ -->
<script type="text/javascript">
  window.___gcfg = {lang: 'nl'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<!-- Browser update -->
<script type="text/javascript">
var $buoop = {};
$buoop.ol = window.onload;
window.onload=function(){
	try {if ($buoop.ol) $buoop.ol();}catch (e) {}
	var e = document.createElement("script");
	e.setAttribute("type", "text/javascript");
	e.setAttribute("src", "//browser-update.org/update.js");
	document.body.appendChild(e);
}
</script>


</body>
</html>
