<!DOCTYPE html>
<html lang="nl-be">
<head>

    <base href="http://www.4gamers.be/">

    <meta charset="utf-8">
    <meta name="HandheldFriendly" content="True">
    <meta name="viewport" content="width=988, initial-scale=1.0">
    <meta name="format-detection" content="telephone=no" />
    <meta http-equiv="cleartype" content="on">
    <meta name="description" content="Je weet het of je weet het niet, maar in Ghana worden heel wat films gemaakt. Net zoals bij Bollywood hebben ze er zelfs een speciale naam voor: Kumawood. Enkele jaren geleden maakten ze al een film rond Predator en nu is het de beurt aan Mortal Kombat. Als je onderstaande trailer bekijkt en weet dat de film met bijna geen budget in elkaar wordt gebokst (hehe), dan verklaart dat meteen een hele hoop.&#8230;">
    <meta name="google-site-verification" content="iPOBx3MPFZ7Rq9UA2Ix9MFZWKZXASIEq5TtYj2QXx4c" />

    <link rel="alternate" title="4gamers.be RSS feed" type="application/rss+xml" href="http://www.4gamers.be/rss">

    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://static.4gamers.be/images/4gamers.be/icons/apple-touch/4gamers-152x152.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://static.4gamers.be/images/4gamers.be/icons/apple-touch/4gamers-144x144.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://static.4gamers.be/images/4gamers.be/icons/apple-touch/4gamers-120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://static.4gamers.be/images/4gamers.be/icons/apple-touch/4gamers-114x114.png">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://static.4gamers.be/images/4gamers.be/icons/apple-touch/4gamers-76x76.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://static.4gamers.be/images/4gamers.be/icons/apple-touch/4gamers-72x72.png">
    <link rel="apple-touch-icon-precomposed" href="http://static.4gamers.be/images/4gamers.be/icons/apple-touch/4gamers.png">
    <!-- For Nokia -->
    <link rel="shortcut icon" href="http://static.4gamers.be/images/4gamers.be/icons/apple-touch/4gamers.png" type="x-icon">
    <!-- For everything else -->
    <link rel="shortcut icon" href="http://static.4gamers.be/images/4gamers.be/icons/favicon.ico" type="x-icon">

    <title>Mortal Kombat film uit Ghana is eens iets anders</title>

	
<!-- CSS generated at 2017-01-08 01:10:47, for media all -->
<link rel="stylesheet" href="http://static.4gamers.be/storage/css/d693423443a848086494b327c06706a5.css?1483834247" >
<!-- CSS generated at 2017-01-08 01:10:47, for media only screen and (min-width: 992px) -->
<link rel="stylesheet" href="http://static.4gamers.be/storage/css/615670f323c259e4cc5b749af2a7da83.css?1483834247" >
<!-- Javascript below cannot be placed in footer -->
    <script>
        var base_url = 'http://www.4gamers.be/';
        var portal_url = 'http://www.4gamers.be/';
        var authed = 0;
    </script>
    <script src="http://js.4gamers.be/javascript/default/modrnizr.js"></script>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
    <script language="javascript" type="text/javascript" src="https://pool-4entertainment.adhese.com/tag/tag.js"></script>

    
    <!-- New CIM/Metriweb tagging -->
<script type="text/javascript">
  var sp_e0 = {
    "s":"gamers4",
    "cp":"si_gamers4/ce_games/front",
    "lang":"NL",
    "url": document.location.href
  };
  spring.c(sp_e0);
</script>

<!-- Google Analytics -->
<script type="text/javascript">
  var googleAnalyticsAccount = 'UA-18010104-2';
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', googleAnalyticsAccount]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>



</head>

<body class="">

    
	<div class="widget overlayer">
		<div id="overlayer"><script type="text/javascript">adhese.tag('overlayer');</script></div>
	</div>



    <div id="top">
        <div>
            <div class="left">
                
<form action="http://www.4gamers.be/inloggen/verifieer" method="post" accept-charset="utf-8">
<input type="hidden" name="form_id" value="14427537255871840e679de" id="form_id"  />
<input type="hidden" name="token" value="5b25ddda2ff659fb6ee59d46cd23d0d5" id="token"  />
<input type="hidden" name="ne_completez_pas" value="" id="ne_completez_pas"  /><ul class="userbar loggedout">
	<li class="login">
        <a href="/inloggen">Login</a>
        <input type="text" name="username" value="" autocomplete="off" />
        <input type="password" name="password" value="" /> <input type="submit" value="Inloggen" class="login" />
    </li>
	<li class="forgot"><a href="/inloggen/paswoord">Paswoord vergeten</a></li>
	<li class="register"><a href="/registreer">Registreer</a></li>
	<li class="facebook"><a href="/login/social/facebook">Inloggen met facebook</a></li>
</ul>
</form>


            </div>
            <div class="right">
                <ul class="sponsors">
                    <li class="combell"><a href="http://www.combell.com">combell.com</a></li>
                </ul>
            </div>
        </div>
    </div>

    <div id="wrapper">

        <header>
            <h1><a href="http://www.4gamers.be/">4gamers.be</a></h1>
            <div id="leaderboard">
                
	<div class="widget leaderboard" style="width:728px; height:90px;">
		<!-- 4G_Content_Leaderboard_728x90 -->
		<div id="leaderboard">
							<script type="text/javascript">
					adhese.tag('leaderboard');
				</script>
					</div>
			</div>


            </div>
        </header>

        <nav>
	<ul class="main">
		                <li class="platform_home active">
                    <span></span>
                                        <a href="http://www.4gamers.be" target="_self">Home</a>
                                            <ul>
                        <li><a href="http://www.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://www.4gamers.be/reviews">Reviews</a></li><li><a href="http://www.4gamers.be/previews">Previews</a></li><li><a href="http://www.4gamers.be/specials">Specials</a></li><li><a href="http://www.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://www.4gamers.be/trailers">Trailers</a></li><li><a href="http://www.4gamers.be/polls">Polls</a></li><li><a href="http://www.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://www.4gamers.be/quiz">Quiz</a></li>                        </ul>
                                    </li>
                            <li class="platform_ps3 ">
                    <span></span>
                                        <a href="http://ps3.4gamers.be/" target="_self">PS3</a>
                                    </li>
                            <li class="platform_ps4 ">
                    <span></span>
                                        <a href="http://ps4.4gamers.be/" target="_self">PS4</a>
                                    </li>
                            <li class="platform_xbox360 ">
                    <span></span>
                                        <a href="http://xbox360.4gamers.be/" target="_self">Xbox 360</a>
                                    </li>
                            <li class="platform_xbox-one ">
                    <span></span>
                                        <a href="http://xbox-one.4gamers.be/" target="_self">Xbox One</a>
                                    </li>
                            <li class="platform_wiiu ">
                    <span></span>
                                        <a href="http://wiiu.4gamers.be/" target="_self">WiiU</a>
                                    </li>
                            <li class="platform_pc ">
                    <span></span>
                                        <a href="http://pc.4gamers.be/" target="_self">PC</a>
                                    </li>
                            <li class="platform_3ds ">
                    <span></span>
                                        <a href="http://3ds.4gamers.be/" target="_self">3DS</a>
                                    </li>
                            <li class="platform_psv ">
                    <span></span>
                                        <a href="http://psv.4gamers.be/" target="_self">PSV</a>
                                    </li>
                            <li class="platform_mobile ">
                    <span></span>
                                        <a href="http://mobile.4gamers.be/" target="_self">Mobile</a>
                                    </li>
                            <li class="platform_community ">
                    <span></span>
                                        <a href="http://community.4gamers.be" target="_self">Community</a>
                                    </li>
                            <li class="platform_forum ">
                    <span></span>
                                        <a href="http://www.4gamers.be/forum" target="_self">Forum</a>
                                    </li>
            	</ul>
	<ul class="social">
        	</ul>

</nav>
        <div id="content" class="clearfix">

            
            <div id="left">
	
	<nav class="crumbs clearfix">
  <ul>
          <li class="home"><a href="http://www.4gamers.be/">4Gamers</a></li>
           <li class=""><a href="http://www.4gamers.be/trailers">trailers</a></li>
           <li class=""><a href="http://www.4gamers.be/trailers/57671/1/Mortal-Kombat-film-uit-Ghana-is-eens-iets-anders">Mortal Kombat film uit Ghana is eens iets anders</a></li>
       </ul>
</nav><div class="news detail">
    <article>

        <header>
          <h1>Mortal Kombat film uit Ghana is eens iets anders</h1>
                    <span class="meta">
                Door <span class="user"><a href="profiel/33/YoniVL">YoniVL</a>, 08-01-2017 00:00, bron: <a href="http://kotaku.com/ghanas-mortal-kombat-movie-looks-amazing-1790074974?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+kotaku%2Ffull+%28Kotaku%29">kotaku</a></span>
            </span>
        </header>


        <section class="text">
            <p style="text-align:justify">Je weet het of je weet het niet, maar in Ghana worden heel wat films gemaakt. Net zoals bij Bollywood hebben ze er zelfs een speciale naam voor: Kumawood. Enkele jaren geleden maakten ze al een film rond Predator en nu is het de beurt aan <strong>Mortal Kombat</strong>. Als je onderstaande trailer bekijkt en weet dat de film met bijna geen budget in elkaar wordt gebokst (hehe), dan verklaart dat meteen een hele hoop.</p>

<p style="text-align:center"><iframe allowfullscreen="true" allowtransparency="true" frameborder="0" height="500" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fomgvoice%2Fvideos%2F1304978172887664%2F&amp;show_text=0&amp;width=400" width="660"></iframe></p>
        </section>

        <footer class="clearfix">
            
            <div class="sharing">
                
<div class="addthis_toolbox addthis_default_style">  
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_facebook" style="margin: 2px 5px;"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<!--
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_compact"></a>
-->
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4ec2d8e34cec2183"></script>
            </div>

            
        </footer>

    </article>

    <nav class="articles clearfix">
                    <a class="prev" href="http://www.4gamers.be/trailers/57701/1/Razer-presenteert-laptop-met-3-schermen">&laquo; Razer presenteert laptop met 3 schermen</a>
                    </nav>

</div>
<div class="widget game_info" style="background-image:url('http://static.4gamers.be/storage/r/game_bg/images/2015/02/06/056efe405f9035996c29cd8680fe8fa0.png')">
  <div class="overlay full clearfix">
	<div class="boxshot">
    <span class="overlay"></span>
		<img src="http://static.4gamers.be/storage/r/boxshot/images/4gamers.be/boxshot.png" width="108" height="150" />
	</div>
	<div class="detail clearfix">

    <h3>
      <a href="http://www.4gamers.be/game/11043/Mortal-Kombat-X">Mortal Kombat X</a>
    </h3>

		<div class="info">

      <ul class="platforms clearfix">
                <li class="icon icon_pc">
                    <a href="http://pc.4gamers.be/game/11043/Mortal-Kombat-X" title="PC"></a>
                  </li>
                <li class="icon icon_ps3">
                    <a href="http://ps3.4gamers.be/game/11043/Mortal-Kombat-X" title="PS3"></a>
                  </li>
                <li class="icon icon_xbox360">
                    <a href="http://xbox360.4gamers.be/game/11043/Mortal-Kombat-X" title="XBOX360"></a>
                  </li>
                <li class="icon icon_ps4">
                    <a href="http://ps4.4gamers.be/game/11043/Mortal-Kombat-X" title="PS4"></a>
                  </li>
                <li class="icon icon_xbox-one">
                    <a href="http://xbox-one.4gamers.be/game/11043/Mortal-Kombat-X" title="Xbox One"></a>
                  </li>
              </ul>

			<ul class="specs">
				<li>
					<b>Release:</b>	14/04/2015				</li>
				<li>
					<b>Ontwikkelaar:</b> NetherRealm				</li>
				<li>
					<b>Uitgever:</b> Warner Bros Interactive				</li>
			</ul>

			<!--
			Genre Fighting<br />
			<img src="/images/pegi/1.gif" class="margin_right float_left">			<strong>Leeftijd:</strong><br /> To Be Announced<br />
			-->
		</div>
		

		<div class="more">
    			<ul class="topics">
								<li><a href="http://www.4gamers.be/nieuws/56516/1/Mortal-Kombat-XL-gelanceerd-voor-pc-Mortal-Kombat-X-sterk-verbeterd">Mortal Kombat XL gelanceerd voor&#8230;</a></li>
								<li><a href="http://www.4gamers.be/nieuws/55949/1/Mortal-Kombat-XL-op-4-oktober-naar-Steam">Mortal Kombat XL op 4 oktober&#8230;</a></li>
								<li><a href="http://www.4gamers.be/nieuws/55824/1/Mortal-Kombat-XL-voor-pc-nu-uit-te-proberen">Mortal Kombat XL voor pc nu uit&#8230;</a></li>
								<li><a href="http://www.4gamers.be/nieuws/55794/1/Mortal-Kombat-XL-mogelijk-toch-naar-pc">Mortal Kombat XL mogelijk toch&#8230;</a></li>
								<li><a href="http://www.4gamers.be/nieuws/55510/1/Geen-haast-voor-Mortal-Kombat-film">Geen haast voor Mortal Kombat-film</a></li>
							</ul>
      		</div>


    <div class="actions clearfix">
        <div class="textbar follow clearfix">
          <a href="/inloggen" class="btn ">
            <span class="false">Volg dit spel</span>
            <span class="true">Niet volgen</span>
            <span class="loading"></span>
          </a>
          <span class="count">72</span>
        </div>

                  <div class="textbar collect">
            <a href="/inloggen" class="btn ">
              <span class="false">In mijn bezit</span>
              <span class="true">Verwijder</span>
              <span class="loading"></span>
            </a>
            <span class="count">0</span>
            <div class="platforms-select clearfix">
              <ul class="platforms">
                                <li class="icon_pc">
                                    <a href="http://www.4gamers.be/game/11043/Mortal-Kombat-X/put/pc" title="PC"></a>
                                  </li>
                                <li class="icon_ps3">
                                    <a href="http://www.4gamers.be/game/11043/Mortal-Kombat-X/put/ps3" title="PS3"></a>
                                  </li>
                                <li class="icon_xbox360">
                                    <a href="http://www.4gamers.be/game/11043/Mortal-Kombat-X/put/xbox360" title="XBOX360"></a>
                                  </li>
                                <li class="icon_ps4">
                                    <a href="http://www.4gamers.be/game/11043/Mortal-Kombat-X/put/ps4" title="PS4"></a>
                                  </li>
                                <li class="icon_xbox-one">
                                    <a href="http://www.4gamers.be/game/11043/Mortal-Kombat-X/put/xbox-one" title="Xbox One"></a>
                                  </li>
                              </ul>
            </div>
          </div>
        
              <a href="http://screenshots.4gamers.be/11043/Mortal-Kombat-X" class="button">Screenshots</a>
      
              <a href="http://trailers.4gamers.be/game/11043/Mortal-Kombat-X" class="button">Trailers</a>
      
    </div>

	</div>
  </div>
</div><div class="widget comments">

  <h3><span>Reacties</span></h3>

  <div class="comments">
      <ul>
      <li class=" comment clearfix" id="362456">
  <a name="comment-362456"></a>
  <div class="user">
    <div class="avatar">
      <a href="/profiel/676">
        <img src="http://static.4gamers.be/storage/r/avatarm/images/2012/10/14/cb055c3a62ad50aaa4f92707d203e0eb.jpg" alt="">
      </a>
    </div>
          </div>
  <div class="comment">  	
    <ul class="buttons clearfix">
              <li class="vote ">
          <span class="votes"></span>
          <a href="/login">Geef aan als leuke reactie<span class="denied">Alvorens je kan stemmen op deze reactie, moet je inloggen of registreren.</span></a>
        </li>
      
    </ul>
    <h4>
      <a href="http://www.4gamers.be/profiel/676">hatetn</a>     </h4>
    <p class="text">
      over blackwashing gesproken.    </p>

	
    
    <ul class="actions">

      <li class="date">
        Geplaatst op 2017-01-08 om 00:05      </li>

      
      
      
      <li class="loading"><span></span></li>

    </ul>

  </div>
</li>
    </ul>
    </div>

  <div class="reply">
    <h3>
      <span><a name="comment"></a>Reageren</span>
    </h3>
    <div class="content">
    
      <p>
        Alvorens je een reactie kan plaatsen, moet je eerst even inloggen of registreren.        Heb je al een 4Gamers- of 4Tech-account? Log dan gewoon in, want beide sites gebruiken dezelfde account. Makkelijk toch?      </p>
      <div id="login-box" class="login">
        <h4>Ik heb reeds een account</h4>
        <form action="http://www.4gamers.be/inloggen/verifieer" method="post" accept-charset="utf-8">
<input type="hidden" name="form_id" value="14427537255871840e679de" id="form_id"  />
<input type="hidden" name="token" value="5b25ddda2ff659fb6ee59d46cd23d0d5" id="token"  />
<input type="hidden" name="ne_completez_pas" value="" id="ne_completez_pas"  />        <label>
          <strong>Naam</strong>
          <input type="text" name="username" value="" />
        </label>
        <label>
          <strong>Paswoord</strong>
          <input type="password" name="password" value="" />
        </label>
        <input type="submit" value="Inloggen"  />
        <a href="/inloggen/paswoord">Paswoord vergeten</a>
        </form>
      </div>
      <div class="register">
        <h4>Ik heb nog geen account</h4>
        <p>Registreren kan in minder dan 3 minuten! <a href="/registreer">Klik hier om je te registreren.</a></p>
        <p>Inloggen of registreren met een sociaal netwerk? Dat kan ook!</p>
        <p>
          <a href="/login/social/facebook" class="facebook">Inloggen met Facebook</a>
          <a href="/login/social/steam" class="steam">Inloggen met Steam</a>
        </p>
      </div>

        </div>
  </div>

</div></div>

<div id="right">
	
	
	<div class="widget imu" style="width:300px; height:250px;">
					<!-- 4G_Content_IMU_300x250 -->
			<div id="imu"><script type="text/javascript">adhese.tag('rectangle');</script></div>
							<a href="/nieuws/20881/1"></a>
						</div>
	<div class="widget skyscraper">

	</div>


			
	
	<div class="widget articles clearfix" limit="5">
    <h3>
        <span>Previews</span>
    </h3>
        <ul class="items">
					<li class="item_1478732640"><a href="http://www.4gamers.be/previews/57006/1/Hands-on-Steep" class="icon_" title="Hands-on: Steep"><img src="http://static.4gamers.be/storage/r/articles/images/2016/12/15/4c08cff4df03ffa786ddbc8634b48180.jpg" alt=""><span class="title">Hands-on: Steep</span><span class="type"></span></a></li>
					<li class="item_1477868520"><a href="http://www.4gamers.be/previews/56036/1/Sniper-Ghost-Warrior-3" class="icon_" title="Sniper: Ghost Warrior 3"><img src="http://static.4gamers.be/storage/r/articles/images/2014/12/16/562a70d1fb935ae51e4bce3dff94907c.jpg" alt=""><span class="title">Sniper: Ghost Warrior 3</span><span class="type"></span></a></li>
					<li class="item_1477606080"><a href="http://www.4gamers.be/previews/55628/1/Hands-on-preview-Dead-Rising-4" class="icon_" title="Hands-on preview: Dead Rising 4"><img src="http://static.4gamers.be/storage/r/articles/images/2016/10/27/314a3871ed9c1cbededc3cbba4fb359c.png" alt=""><span class="title">Hands-on preview: Dead Rising 4</span><span class="type"></span></a></li>
					<li class="item_1477324800"><a href="http://www.4gamers.be/previews/56720/1/Hands-on-Watch_Dogs-2" class="icon_" title="Hands-on: Watch_Dogs 2"><img src="http://static.4gamers.be/storage/r/articles/images/2016/06/22/4e49a7bcf5598f8905b1899f8c177bbc.jpg" alt=""><span class="title">Hands-on: Watch_Dogs 2</span><span class="type"></span></a></li>
					<li class="item_1476284400"><a href="http://www.4gamers.be/previews/56550/1/Hands-on-preview-Pokmon-Sun" class="icon_" title="Hands-on preview: Pokémon Sun"><img src="http://static.4gamers.be/storage/r/articles/images/2016/09/09/9d410d16804856e85597968a6edcbe74.png" alt=""><span class="title">Hands-on preview: Pokémon Sun</span><span class="type"></span></a></li>
			</ul>
    <a class="button more" href="/previews">Meer previews</a>

</div>
<div class="widget articles clearfix" limit="5">
    <h3>
        <span>Specials</span>
    </h3>
        <ul class="items">
					<li class="item_1483743720"><a href="http://www.4gamers.be/specials/57699/1/4FUN-264" class="icon_" title="4FUN #264"><img src="http://static.4gamers.be/storage/r/articles/images/2017/01/06/2a29146b70f5a4200c180860762b92e4.jpg" alt=""><span class="title">4FUN #264</span><span class="type"></span></a></li>
					<li class="item_1483627080"><a href="http://www.4gamers.be/specials/57680/1/Games-van-2017-Red-Dead-Redemption-2" class="icon_" title="[Games van 2017] Red Dead Redemption 2"><img src="http://static.4gamers.be/storage/r/articles/images/2016/10/18/e55ebed56565fd2a772f2e483a59277e.png" alt=""><span class="title">[Games van 2017] Red Dead Redemption 2</span><span class="type"></span></a></li>
					<li class="item_1483543440"><a href="http://www.4gamers.be/specials/57660/1/Games-van-2017-The-Legend-of-Zelda-Breath-of-the-Wild" class="icon_" title="[Games van 2017] The Legend of Zelda: Breath of the Wild"><img src="http://static.4gamers.be/storage/r/articles/images/2014/06/10/1e09171b404a8e33d2c4c3247c584bcf.png" alt=""><span class="title">[Games van 2017] The Legend of Zelda: Breath of the Wild</span><span class="type"></span></a></li>
					<li class="item_1483458300"><a href="http://www.4gamers.be/specials/57644/1/Games-van-2017-South-Park-The-Fractured-But-Whole" class="icon_" title="[Games van 2017] South Park: The Fractured But Whole"><img src="http://static.4gamers.be/storage/r/articles/images/2016/09/02/7b03d502ea2ae9a509b9474b32340f79.jpg" alt=""><span class="title">[Games van 2017] South Park: The Fractured But Whole</span><span class="type"></span></a></li>
					<li class="item_1483361280"><a href="http://www.4gamers.be/specials/57636/1/Vers-vlees-in-de-Digitale-100-Editie-2017" class="icon_" title="Vers vlees in de Digitale 100 - Editie 2017"><img src="http://static.4gamers.be/storage/r/articles/images/2017/01/02/8719a6e9ba7a72158fd0886de73dbd33.png" alt=""><span class="title">Vers vlees in de Digitale 100 - Editie 2017</span><span class="type"></span></a></li>
			</ul>
    <a class="button more" href="/specials">Meer specials</a>

</div>
<div class="widget social">
    <h3><span>Social</span></h3>
    <div class="facebook">
        <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2F4GamersBE&amp;width=300&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23fff&amp;stream=false&amp;header=false&amp;appId=234608043335225" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px;" allowTransparency="true"></iframe>
    </div>
</div>
	<div class="widget imu2" style="width:300px; height:250px;">
		<!-- 4G_Community_IMU_300x250 -->
		<div id="imu2"><script type="text/javascript">adhese.tag('rectangle', {'slot':'imu2'});</script></div>
					<a href="/nieuws/20881/1"></a>
			</div>

</div>


        </div>
        <div style="display:none">  
<a href="http://cachingworld.com" title="fethiye escort bayan">fethiye escort bayan</a>
<a href="http://kusadaliescort.com/" title="kuşadası escort">kuşadası escort</a>
</div>


<footer class="clearfix">
    <div class="sponsors">
        <a href="http://www.combell.com">Hosting by Combell</a>
        <a class="cim" href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">CIM Internet</a>
    </div>
    <div class="sitemap">


    <nav>
        <h4>PS3</h4>
        <ul class="footer">
            <li><a href="http://ps3.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://ps3.4gamers.be/reviews">Reviews</a></li><li><a href="http://ps3.4gamers.be/previews">Previews</a></li><li><a href="http://ps3.4gamers.be/specials">Specials</a></li><li><a href="http://ps3.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://ps3.4gamers.be/trailers">Trailers</a></li><li><a href="http://ps3.4gamers.be/polls">Polls</a></li><li><a href="http://ps3.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://ps3.4gamers.be/quiz">Quiz</a></li>        </ul>
    </nav>
    
    <nav>
        <h4>PS4</h4>
        <ul class="footer">
            <li><a href="http://ps4.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://ps4.4gamers.be/reviews">Reviews</a></li><li><a href="http://ps4.4gamers.be/previews">Previews</a></li><li><a href="http://ps4.4gamers.be/specials">Specials</a></li><li><a href="http://ps4.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://ps4.4gamers.be/trailers">Trailers</a></li><li><a href="http://ps4.4gamers.be/polls">Polls</a></li><li><a href="http://ps4.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://ps4.4gamers.be/quiz">Quiz</a></li>        </ul>
    </nav>
    
    <nav>
        <h4>Xbox 360</h4>
        <ul class="footer">
            <li><a href="http://xbox360.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://xbox360.4gamers.be/reviews">Reviews</a></li><li><a href="http://xbox360.4gamers.be/previews">Previews</a></li><li><a href="http://xbox360.4gamers.be/specials">Specials</a></li><li><a href="http://xbox360.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://xbox360.4gamers.be/trailers">Trailers</a></li><li><a href="http://xbox360.4gamers.be/polls">Polls</a></li><li><a href="http://xbox360.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://xbox360.4gamers.be/quiz">Quiz</a></li>        </ul>
    </nav>
    
    <nav>
        <h4>Xbox One</h4>
        <ul class="footer">
            <li><a href="http://xbox-one.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://xbox-one.4gamers.be/reviews">Reviews</a></li><li><a href="http://xbox-one.4gamers.be/previews">Previews</a></li><li><a href="http://xbox-one.4gamers.be/specials">Specials</a></li><li><a href="http://xbox-one.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://xbox-one.4gamers.be/trailers">Trailers</a></li><li><a href="http://xbox-one.4gamers.be/polls">Polls</a></li><li><a href="http://xbox-one.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://xbox-one.4gamers.be/quiz">Quiz</a></li>        </ul>
    </nav>
    
    <nav>
        <h4>WiiU</h4>
        <ul class="footer">
            <li><a href="http://wiiu.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://wiiu.4gamers.be/reviews">Reviews</a></li><li><a href="http://wiiu.4gamers.be/previews">Previews</a></li><li><a href="http://wiiu.4gamers.be/specials">Specials</a></li><li><a href="http://wiiu.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://wiiu.4gamers.be/trailers">Trailers</a></li><li><a href="http://wiiu.4gamers.be/polls">Polls</a></li><li><a href="http://wiiu.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://wiiu.4gamers.be/quiz">Quiz</a></li>        </ul>
    </nav>
    
    <nav>
        <h4>PC</h4>
        <ul class="footer">
            <li><a href="http://pc.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://pc.4gamers.be/reviews">Reviews</a></li><li><a href="http://pc.4gamers.be/previews">Previews</a></li><li><a href="http://pc.4gamers.be/specials">Specials</a></li><li><a href="http://pc.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://pc.4gamers.be/trailers">Trailers</a></li><li><a href="http://pc.4gamers.be/polls">Polls</a></li><li><a href="http://pc.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://pc.4gamers.be/quiz">Quiz</a></li>        </ul>
    </nav>
    
    <nav>
        <h4>3DS</h4>
        <ul class="footer">
            <li><a href="http://3ds.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://3ds.4gamers.be/reviews">Reviews</a></li><li><a href="http://3ds.4gamers.be/previews">Previews</a></li><li><a href="http://3ds.4gamers.be/specials">Specials</a></li><li><a href="http://3ds.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://3ds.4gamers.be/trailers">Trailers</a></li><li><a href="http://3ds.4gamers.be/polls">Polls</a></li><li><a href="http://3ds.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://3ds.4gamers.be/quiz">Quiz</a></li>        </ul>
    </nav>
    
    <nav>
        <h4>PSV</h4>
        <ul class="footer">
            <li><a href="http://psv.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://psv.4gamers.be/reviews">Reviews</a></li><li><a href="http://psv.4gamers.be/previews">Previews</a></li><li><a href="http://psv.4gamers.be/specials">Specials</a></li><li><a href="http://psv.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://psv.4gamers.be/trailers">Trailers</a></li><li><a href="http://psv.4gamers.be/polls">Polls</a></li><li><a href="http://psv.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://psv.4gamers.be/quiz">Quiz</a></li>        </ul>
    </nav>
    
    <nav>
        <h4>Mobile</h4>
        <ul class="footer">
            <li><a href="http://mobile.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://mobile.4gamers.be/reviews">Reviews</a></li><li><a href="http://mobile.4gamers.be/previews">Previews</a></li><li><a href="http://mobile.4gamers.be/specials">Specials</a></li><li><a href="http://mobile.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://mobile.4gamers.be/trailers">Trailers</a></li><li><a href="http://mobile.4gamers.be/polls">Polls</a></li><li><a href="http://mobile.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://mobile.4gamers.be/quiz">Quiz</a></li>        </ul>
    </nav>
    
    </div>
    <div class="disclaimer clear">
        De inhoud van deze website is gelicentieerd onder een 'Attribution - Noncommercial - No Derivative Works 2.0' Licentie. 4Gamers maakt deel uit van de 4Entertainment bvba. Copyright 2011 - 2017 door 4Entertainment bvba.
    </div>

</footer>
        </div>



	<div class="widget pixel">
		<script type="text/javascript">adhese.tag('pixel');</script>
	</div>



<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.18/jquery-ui.min.js"></script><script type="text/javascript" src="http://js.4gamers.be/javascript/default/jquery.colorbox.js?=1483834382"></script><script type="text/javascript" src="http://js.4gamers.be/javascript/default/jquery.mobilemenu.js?=1483834382"></script><script type="text/javascript" src="http://js.4gamers.be/javascript/default/custom.js?=1483834382"></script><script type="text/javascript" src="http://js.4gamers.be/javascript/default/notification.js?=1483834382"></script><script type="text/javascript" src="http://js.4gamers.be/javascript/default/spring.js?=1483834382"></script><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="http://js.4gamers.be/javascript/default/widgets/login.js?=1483834382"></script><script type="text/javascript" src="http://js.4gamers.be/javascript/default/nieuws.js?=1483834382"></script><script type="text/javascript" src="http://js.4gamers.be/javascript/default/game_info.js?=1483834382"></script><script type="text/javascript" src="http://js.4gamers.be/javascript/default/comments.js?=1483834382"></script><script type="text/javascript" src="http://js.4gamers.be/javascript/default/widgets/articles.js?=1483834382"></script><!-- Google+ -->
<script type="text/javascript">
  window.___gcfg = {lang: 'nl'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<!-- Browser update -->
<script type="text/javascript">
var $buoop = {};
$buoop.ol = window.onload;
window.onload=function(){
	try {if ($buoop.ol) $buoop.ol();}catch (e) {}
	var e = document.createElement("script");
	e.setAttribute("type", "text/javascript");
	e.setAttribute("src", "//browser-update.org/update.js");
	document.body.appendChild(e);
}
</script>


</body>
</html>
