<!DOCTYPE html>
<html lang="nl-be">
<head>

    <base href="http://www.4gamers.be/">

    <meta charset="utf-8">
    <meta name="HandheldFriendly" content="True">
    <meta name="viewport" content="width=988, initial-scale=1.0">
    <meta name="format-detection" content="telephone=no" />
    <meta http-equiv="cleartype" content="on">
    <meta name="description" content="PlayerUnknown's Battlegrounds lijkt momenteel de Battle Royale game bij uitstek te zijn en dus weet de game via YouTubers en streamers heel wat aandacht naar zich toe te trekken, niet in het minst wanneer spelers iets opmerkelijks voor elkaar krijgen in de game. Zo besloot een streamer genaamd Kurtjmac samen met een vriend de pacifistische weg in te slaan. Ze gingen elke confrontatie uit de weg en hoopten zo te kunnen winnen, hetgeen&#8230;">
    <meta name="google-site-verification" content="iPOBx3MPFZ7Rq9UA2Ix9MFZWKZXASIEq5TtYj2QXx4c" />

    <link rel="alternate" title="4gamers.be RSS feed" type="application/rss+xml" href="http://www.4gamers.be/rss">

    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://static.4gamers.be/images/4gamers.be/icons/apple-touch/4gamers-152x152.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://static.4gamers.be/images/4gamers.be/icons/apple-touch/4gamers-144x144.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://static.4gamers.be/images/4gamers.be/icons/apple-touch/4gamers-120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://static.4gamers.be/images/4gamers.be/icons/apple-touch/4gamers-114x114.png">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://static.4gamers.be/images/4gamers.be/icons/apple-touch/4gamers-76x76.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://static.4gamers.be/images/4gamers.be/icons/apple-touch/4gamers-72x72.png">
    <link rel="apple-touch-icon-precomposed" href="http://static.4gamers.be/images/4gamers.be/icons/apple-touch/4gamers.png">
    <!-- For Nokia -->
    <link rel="shortcut icon" href="http://static.4gamers.be/images/4gamers.be/icons/apple-touch/4gamers.png" type="x-icon">
    <!-- For everything else -->
    <link rel="shortcut icon" href="http://static.4gamers.be/images/4gamers.be/icons/favicon.ico" type="x-icon">

    <title>Je kan PlayerUnknown's Battlegrounds winnen als pacifist</title>

	
<!-- CSS generated at 2017-05-14 01:05:55, for media all -->
<link rel="stylesheet" href="http://static.4gamers.be/storage/css/d693423443a848086494b327c06706a5.css?1494716755" >
<!-- CSS generated at 2017-05-14 01:05:55, for media only screen and (min-width: 992px) -->
<link rel="stylesheet" href="http://static.4gamers.be/storage/css/615670f323c259e4cc5b749af2a7da83.css?1494716755" >
<!-- Javascript below cannot be placed in footer -->
    <script>
        var base_url = 'http://www.4gamers.be/';
        var portal_url = 'http://www.4gamers.be/';
        var authed = 0;
    </script>
    <script src="http://js.4gamers.be/javascript/default/modrnizr.js"></script>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
    <script language="javascript" type="text/javascript" src="https://pool-4entertainment.adhese.com/tag/tag.js"></script>

    
    <!-- New CIM/Metriweb tagging -->
<script type="text/javascript">
  var sp_e0 = {
    "s":"gamers4",
    "cp":"si_gamers4/ce_games/front",
    "lang":"NL",
    "url": document.location.href
  };
  spring.c(sp_e0);
</script>

<!-- Google Analytics -->
<script type="text/javascript">
  var googleAnalyticsAccount = 'UA-18010104-2';
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', googleAnalyticsAccount]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>



</head>

<body class="">

    
	<div class="widget overlayer">
		<div id="overlayer"><script type="text/javascript">adhese.tag('overlayer');</script></div>
	</div>



    <div id="top">
        <div>
            <div class="left">
                
<form action="http://www.4gamers.be/inloggen/verifieer" method="post" accept-charset="utf-8">
<input type="hidden" name="form_id" value="8630534175917915ccf5f5" id="form_id"  />
<input type="hidden" name="token" value="d2b9b18c98a332bfc6565e6979ca2463" id="token"  />
<input type="hidden" name="ne_completez_pas" value="" id="ne_completez_pas"  /><ul class="userbar loggedout">
	<li class="login">
        <a href="/inloggen">Login</a>
        <input type="text" name="username" value="" autocomplete="off" />
        <input type="password" name="password" value="" /> <input type="submit" value="Inloggen" class="login" />
    </li>
	<li class="forgot"><a href="/inloggen/paswoord">Paswoord vergeten</a></li>
	<li class="register"><a href="/registreer">Registreer</a></li>
	<li class="facebook"><a href="/login/social/facebook">Inloggen met facebook</a></li>
</ul>
</form>


            </div>
            <div class="right">
                <ul class="sponsors">
                    <li class="combell"><a href="http://www.combell.com">combell.com</a></li>
                </ul>
            </div>
        </div>
    </div>

    <div id="wrapper">

        <header>
            <h1><a href="http://www.4gamers.be/">4gamers.be</a></h1>
            <div id="leaderboard">
                
	<div class="widget leaderboard" style="width:728px; height:90px;">
		<!-- 4G_Content_Leaderboard_728x90 -->
		<div id="leaderboard">
							<script type="text/javascript">
					adhese.tag('leaderboard');
				</script>
					</div>
			</div>


            </div>
        </header>

        <nav>
	<ul class="main">
		                <li class="platform_home active">
                    <span></span>
                                        <a href="http://www.4gamers.be" target="_self">Home</a>
                                            <ul>
                        <li><a href="http://www.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://www.4gamers.be/reviews">Reviews</a></li><li><a href="http://www.4gamers.be/previews">Previews</a></li><li><a href="http://www.4gamers.be/specials">Specials</a></li><li><a href="http://www.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://www.4gamers.be/trailers">Trailers</a></li><li><a href="http://www.4gamers.be/polls">Polls</a></li><li><a href="http://www.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://www.4gamers.be/quiz">Quiz</a></li>                        </ul>
                                    </li>
                            <li class="platform_ps3 ">
                    <span></span>
                                        <a href="http://ps3.4gamers.be/" target="_self">PS3</a>
                                    </li>
                            <li class="platform_ps4 ">
                    <span></span>
                                        <a href="http://ps4.4gamers.be/" target="_self">PS4</a>
                                    </li>
                            <li class="platform_xbox360 ">
                    <span></span>
                                        <a href="http://xbox360.4gamers.be/" target="_self">Xbox 360</a>
                                    </li>
                            <li class="platform_xbox-one ">
                    <span></span>
                                        <a href="http://xbox-one.4gamers.be/" target="_self">Xbox One</a>
                                    </li>
                            <li class="platform_wiiu ">
                    <span></span>
                                        <a href="http://wiiu.4gamers.be/" target="_self">WiiU</a>
                                    </li>
                            <li class="platform_pc ">
                    <span></span>
                                        <a href="http://pc.4gamers.be/" target="_self">PC</a>
                                    </li>
                            <li class="platform_3ds ">
                    <span></span>
                                        <a href="http://3ds.4gamers.be/" target="_self">3DS</a>
                                    </li>
                            <li class="platform_psv ">
                    <span></span>
                                        <a href="http://psv.4gamers.be/" target="_self">PSV</a>
                                    </li>
                            <li class="platform_switch ">
                    <span></span>
                                        <a href="http://switch.4gamers.be/" target="_self">Switch</a>
                                    </li>
                            <li class="platform_mobile ">
                    <span></span>
                                        <a href="http://mobile.4gamers.be/" target="_self">Mobile</a>
                                    </li>
                            <li class="platform_community ">
                    <span></span>
                                        <a href="http://community.4gamers.be" target="_self">Community</a>
                                    </li>
                            <li class="platform_forum ">
                    <span></span>
                                        <a href="http://www.4gamers.be/forum" target="_self">Forum</a>
                                    </li>
            	</ul>
	<ul class="social">
        	</ul>

</nav>

        <div id="content" class="clearfix">

            
            <div id="left">
	
	<nav class="crumbs clearfix">
  <ul>
          <li class="home"><a href="http://www.4gamers.be/">4Gamers</a></li>
           <li class=""><a href="http://www.4gamers.be/trailers">trailers</a></li>
           <li class=""><a href="http://www.4gamers.be/trailers/59540/1/Je-kan-PlayerUnknowns-Battlegrounds-winnen-als-pacifist">Je kan PlayerUnknown's Battlegrounds winnen als pacifist</a></li>
       </ul>
</nav><div class="news detail">
    <article>

        <header>
          <h1>Je kan PlayerUnknown's Battlegrounds winnen als pacifist</h1>
                    <span class="meta">
                Door <span class="user"><a href="profiel/7/Jay">Jay</a>, 14-05-2017 00:01</span>
            </span>
        </header>


        <section class="text">
            <p style="text-align:justify"><strong>PlayerUnknown's Battlegrounds</strong> lijkt momenteel de Battle Royale game bij uitstek te zijn en dus weet de game via YouTubers en streamers heel wat aandacht naar zich toe te trekken, niet in het minst wanneer spelers iets opmerkelijks voor elkaar krijgen in de game. Zo besloot een streamer genaamd <a href="https://www.twitch.tv/kurtjmac"><strong>Kurtjmac</strong></a> samen met een vriend de pacifistische weg in te slaan. Ze gingen elke confrontatie uit de weg en hoopten zo te kunnen winnen, hetgeen uiteindelijk ook is gelukt doordaar de laatste vijandelijke speler te lang buiten de speelcirkel bleef.</p>

<p style="text-align:justify">Hieronder kan je de volledige speelsessie bekijken, met eronder nog een highlight video van het einde.</p>

<p style="text-align:center"><iframe allowfullscreen="" frameborder="0" height="371" src="https://www.youtube.com/embed/Ul2RWQaOPTA" width="660"></iframe></p>

<p style="text-align:center"><iframe allowfullscreen="true" frameborder="0" height="371" scrolling="no" src="https://clips.twitch.tv/embed?clip=HonestCrispyCobblerDBstyle&amp;autoplay=false" width="660"></iframe></p>
        </section>

        <footer class="clearfix">
            
            <div class="sharing">
                
<div class="addthis_toolbox addthis_default_style">  
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_facebook" style="margin: 2px 5px;"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<!--
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_compact"></a>
-->
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4ec2d8e34cec2183"></script>
            </div>

            
        </footer>

    </article>

    <nav class="articles clearfix">
                    <a class="prev" href="http://www.4gamers.be/trailers/59538/1/Modders-maken-GTA-V-versie-van-Terminator-2">&laquo; Modders maken GTA V-versie van Terminator 2</a>
                    </nav>

</div>
<div class="widget comments">

  <h3><span>Reacties</span></h3>

  <div class="comments">
      <div class="content">
      <p>Er zijn nog geen reacties gegeven op dit artikel.</p>
    </div>
    </div>

  <div class="reply">
    <h3>
      <span><a name="comment"></a>Reageren</span>
    </h3>
    <div class="content">
    
      <p>
        Alvorens je een reactie kan plaatsen, moet je eerst even inloggen of registreren.        Heb je al een 4Gamers- of 4Tech-account? Log dan gewoon in, want beide sites gebruiken dezelfde account. Makkelijk toch?      </p>
      <div id="login-box" class="login">
        <h4>Ik heb reeds een account</h4>
        <form action="http://www.4gamers.be/inloggen/verifieer" method="post" accept-charset="utf-8">
<input type="hidden" name="form_id" value="8630534175917915ccf5f5" id="form_id"  />
<input type="hidden" name="token" value="d2b9b18c98a332bfc6565e6979ca2463" id="token"  />
<input type="hidden" name="ne_completez_pas" value="" id="ne_completez_pas"  />        <label>
          <strong>Naam</strong>
          <input type="text" name="username" value="" />
        </label>
        <label>
          <strong>Paswoord</strong>
          <input type="password" name="password" value="" />
        </label>
        <input type="submit" value="Inloggen"  />
        <a href="/inloggen/paswoord">Paswoord vergeten</a>
        </form>
      </div>
      <div class="register">
        <h4>Ik heb nog geen account</h4>
        <p>Registreren kan in minder dan 3 minuten! <a href="/registreer">Klik hier om je te registreren.</a></p>
        <p>Inloggen of registreren met een sociaal netwerk? Dat kan ook!</p>
        <p>
          <a href="/login/social/facebook" class="facebook">Inloggen met Facebook</a>
          <a href="/login/social/steam" class="steam">Inloggen met Steam</a>
        </p>
      </div>

        </div>
  </div>

</div></div>

<div id="right">
	
	
	<div class="widget imu" style="width:300px; height:250px;">
					<!-- 4G_Content_IMU_300x250 -->
			<div id="imu"><script type="text/javascript">adhese.tag('rectangle');</script></div>
							<a href="/nieuws/20881/1"></a>
						</div>
	<div class="widget skyscraper">

	</div>


			
	
	<div class="widget articles clearfix" limit="5">
    <h3>
        <span>Previews</span>
    </h3>
        <ul class="items">
					<li class="item_1494586800"><a href="http://www.4gamers.be/previews/59473/1/HANDS-ON-Quake-Champions" class="icon_" title="HANDS-ON: Quake Champions"><img src="http://static.4gamers.be/storage/r/articles/images/4gamers.be/notfound.jpg" alt=""><span class="title">HANDS-ON: Quake Champions</span><span class="type"></span></a></li>
					<li class="item_1493049600"><a href="http://www.4gamers.be/previews/59321/1/Hands-on-Star-Trek-Bridge-Crew" class="icon_" title="Hands-on: Star Trek: Bridge Crew"><img src="http://static.4gamers.be/storage/r/articles/images/2017/04/24/739dc0ab9a9716440868a205e707f7df.jpg" alt=""><span class="title">Hands-on: Star Trek: Bridge Crew</span><span class="type"></span></a></li>
					<li class="item_1492093080"><a href="http://www.4gamers.be/previews/59116/1/Hands-on-Prey" class="icon_" title="Hands-on: Prey"><img src="http://static.4gamers.be/storage/r/articles/images/2017/04/13/69fe8f7966fa4b20803f39128e9dfe63.jpg" alt=""><span class="title">Hands-on: Prey</span><span class="type"></span></a></li>
					<li class="item_1489408200"><a href="http://www.4gamers.be/previews/58755/1/Hands-on-Northgard" class="icon_" title="Hands-on: Northgard"><img src="http://static.4gamers.be/storage/r/articles/images/2017/03/13/8e7eaf0efdd2336524a75906e506c5b5.jpg" alt=""><span class="title">Hands-on: Northgard</span><span class="type"></span></a></li>
					<li class="item_1487199900"><a href="http://www.4gamers.be/previews/58331/1/Hands-on-Prey" class="icon_" title="Hands-on: Prey"><img src="http://static.4gamers.be/storage/r/articles/images/2017/04/13/69fe8f7966fa4b20803f39128e9dfe63.jpg" alt=""><span class="title">Hands-on: Prey</span><span class="type"></span></a></li>
			</ul>
    <a class="button more" href="/previews">Meer previews</a>

</div>
<div class="widget articles clearfix" limit="5">
    <h3>
        <span>Specials</span>
    </h3>
        <ul class="items">
					<li class="item_1494626520"><a href="http://www.4gamers.be/specials/59544/1/4FUN-282" class="icon_" title="4FUN #282"><img src="http://static.4gamers.be/storage/r/articles/images/2017/05/12/23c1a20ffd300ef67314eae9fd9f1c74.jpg" alt=""><span class="title">4FUN #282</span><span class="type"></span></a></li>
					<li class="item_1494021720"><a href="http://www.4gamers.be/specials/59460/1/4FUN-281" class="icon_" title="4FUN #281"><img src="http://static.4gamers.be/storage/r/articles/images/2017/05/05/d854a2ccc50758ee0cc519e41b75f134.jpg" alt=""><span class="title">4FUN #281</span><span class="type"></span></a></li>
					<li class="item_1493644380"><a href="http://www.4gamers.be/specials/59396/1/RELEASE-mei-2017" class="icon_" title="RELEASE?! - mei 2017"><img src="http://static.4gamers.be/storage/r/articles/images/2013/01/06/e349e28fb84410583e12bebca0a79876.png" alt=""><span class="title">RELEASE?! - mei 2017</span><span class="type"></span></a></li>
					<li class="item_1493416920"><a href="http://www.4gamers.be/specials/59384/1/4FUN-280" class="icon_" title="4FUN #280"><img src="http://static.4gamers.be/storage/r/articles/images/2017/04/28/7ce601c59125518853f938ca6a552bd5.jpg" alt=""><span class="title">4FUN #280</span><span class="type"></span></a></li>
					<li class="item_1493124300"><a href="http://www.4gamers.be/specials/59332/1/Interview-Middle-Earth-Shadow-of-War" class="icon_" title="[Interview] Middle-Earth: Shadow of War"><img src="http://static.4gamers.be/storage/r/articles/images/2017/03/08/ba39ec8c5cfbcbf058c4422fc496f62d.jpg" alt=""><span class="title">[Interview] Middle-Earth: Shadow of War</span><span class="type"></span></a></li>
			</ul>
    <a class="button more" href="/specials">Meer specials</a>

</div>
<div class="widget social">
    <h3><span>Social</span></h3>
    <div class="facebook">
        <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2F4GamersBE&amp;width=300&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23fff&amp;stream=false&amp;header=false&amp;appId=234608043335225" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px;" allowTransparency="true"></iframe>
    </div>
</div>
	<div class="widget imu2" style="width:300px; height:250px;">
		<!-- 4G_Community_IMU_300x250 -->
		<div id="imu2"><script type="text/javascript">adhese.tag('rectangle', {'slot':'imu2'});</script></div>
					<a href="/nieuws/20881/1"></a>
			</div>

</div>


        </div>
        <footer class="clearfix">
    <div class="sponsors">
        <a href="http://www.combell.com">Hosting by Combell</a>
        <a class="cim" href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">CIM Internet</a>
    </div>
    <div class="sitemap">


    <nav>
        <h4>PS3</h4>
        <ul class="footer">
            <li><a href="http://ps3.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://ps3.4gamers.be/reviews">Reviews</a></li><li><a href="http://ps3.4gamers.be/previews">Previews</a></li><li><a href="http://ps3.4gamers.be/specials">Specials</a></li><li><a href="http://ps3.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://ps3.4gamers.be/trailers">Trailers</a></li><li><a href="http://ps3.4gamers.be/polls">Polls</a></li><li><a href="http://ps3.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://ps3.4gamers.be/quiz">Quiz</a></li>        </ul>
    </nav>
    
    <nav>
        <h4>PS4</h4>
        <ul class="footer">
            <li><a href="http://ps4.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://ps4.4gamers.be/reviews">Reviews</a></li><li><a href="http://ps4.4gamers.be/previews">Previews</a></li><li><a href="http://ps4.4gamers.be/specials">Specials</a></li><li><a href="http://ps4.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://ps4.4gamers.be/trailers">Trailers</a></li><li><a href="http://ps4.4gamers.be/polls">Polls</a></li><li><a href="http://ps4.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://ps4.4gamers.be/quiz">Quiz</a></li>        </ul>
    </nav>
    
    <nav>
        <h4>Xbox 360</h4>
        <ul class="footer">
            <li><a href="http://xbox360.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://xbox360.4gamers.be/reviews">Reviews</a></li><li><a href="http://xbox360.4gamers.be/previews">Previews</a></li><li><a href="http://xbox360.4gamers.be/specials">Specials</a></li><li><a href="http://xbox360.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://xbox360.4gamers.be/trailers">Trailers</a></li><li><a href="http://xbox360.4gamers.be/polls">Polls</a></li><li><a href="http://xbox360.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://xbox360.4gamers.be/quiz">Quiz</a></li>        </ul>
    </nav>
    
    <nav>
        <h4>Xbox One</h4>
        <ul class="footer">
            <li><a href="http://xbox-one.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://xbox-one.4gamers.be/reviews">Reviews</a></li><li><a href="http://xbox-one.4gamers.be/previews">Previews</a></li><li><a href="http://xbox-one.4gamers.be/specials">Specials</a></li><li><a href="http://xbox-one.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://xbox-one.4gamers.be/trailers">Trailers</a></li><li><a href="http://xbox-one.4gamers.be/polls">Polls</a></li><li><a href="http://xbox-one.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://xbox-one.4gamers.be/quiz">Quiz</a></li>        </ul>
    </nav>
    
    <nav>
        <h4>WiiU</h4>
        <ul class="footer">
            <li><a href="http://wiiu.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://wiiu.4gamers.be/reviews">Reviews</a></li><li><a href="http://wiiu.4gamers.be/previews">Previews</a></li><li><a href="http://wiiu.4gamers.be/specials">Specials</a></li><li><a href="http://wiiu.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://wiiu.4gamers.be/trailers">Trailers</a></li><li><a href="http://wiiu.4gamers.be/polls">Polls</a></li><li><a href="http://wiiu.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://wiiu.4gamers.be/quiz">Quiz</a></li>        </ul>
    </nav>
    
    <nav>
        <h4>PC</h4>
        <ul class="footer">
            <li><a href="http://pc.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://pc.4gamers.be/reviews">Reviews</a></li><li><a href="http://pc.4gamers.be/previews">Previews</a></li><li><a href="http://pc.4gamers.be/specials">Specials</a></li><li><a href="http://pc.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://pc.4gamers.be/trailers">Trailers</a></li><li><a href="http://pc.4gamers.be/polls">Polls</a></li><li><a href="http://pc.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://pc.4gamers.be/quiz">Quiz</a></li>        </ul>
    </nav>
    
    <nav>
        <h4>3DS</h4>
        <ul class="footer">
            <li><a href="http://3ds.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://3ds.4gamers.be/reviews">Reviews</a></li><li><a href="http://3ds.4gamers.be/previews">Previews</a></li><li><a href="http://3ds.4gamers.be/specials">Specials</a></li><li><a href="http://3ds.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://3ds.4gamers.be/trailers">Trailers</a></li><li><a href="http://3ds.4gamers.be/polls">Polls</a></li><li><a href="http://3ds.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://3ds.4gamers.be/quiz">Quiz</a></li>        </ul>
    </nav>
    
    <nav>
        <h4>PSV</h4>
        <ul class="footer">
            <li><a href="http://psv.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://psv.4gamers.be/reviews">Reviews</a></li><li><a href="http://psv.4gamers.be/previews">Previews</a></li><li><a href="http://psv.4gamers.be/specials">Specials</a></li><li><a href="http://psv.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://psv.4gamers.be/trailers">Trailers</a></li><li><a href="http://psv.4gamers.be/polls">Polls</a></li><li><a href="http://psv.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://psv.4gamers.be/quiz">Quiz</a></li>        </ul>
    </nav>
    
    <nav>
        <h4>Switch</h4>
        <ul class="footer">
            <li><a href="http://switch.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://switch.4gamers.be/reviews">Reviews</a></li><li><a href="http://switch.4gamers.be/previews">Previews</a></li><li><a href="http://switch.4gamers.be/specials">Specials</a></li><li><a href="http://switch.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://switch.4gamers.be/trailers">Trailers</a></li><li><a href="http://switch.4gamers.be/polls">Polls</a></li><li><a href="http://switch.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://switch.4gamers.be/quiz">Quiz</a></li>        </ul>
    </nav>
    
    <nav>
        <h4>Mobile</h4>
        <ul class="footer">
            <li><a href="http://mobile.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://mobile.4gamers.be/reviews">Reviews</a></li><li><a href="http://mobile.4gamers.be/previews">Previews</a></li><li><a href="http://mobile.4gamers.be/specials">Specials</a></li><li><a href="http://mobile.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://mobile.4gamers.be/trailers">Trailers</a></li><li><a href="http://mobile.4gamers.be/polls">Polls</a></li><li><a href="http://mobile.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://mobile.4gamers.be/quiz">Quiz</a></li>        </ul>
    </nav>
    
    </div>
    <div class="disclaimer clear">
        De inhoud van deze website is gelicentieerd onder een 'Attribution - Noncommercial - No Derivative Works 2.0' Licentie. 4Gamers maakt deel uit van de 4Entertainment bvba. Copyright 2011 - 2017 door 4Entertainment bvba.
    </div>


</footer>

        </div>



	<div class="widget pixel">
		<script type="text/javascript">adhese.tag('pixel');</script>
	</div>



<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.18/jquery-ui.min.js"></script><script type="text/javascript" src="http://js.4gamers.be/javascript/default/jquery.colorbox.js?=1494716764"></script><script type="text/javascript" src="http://js.4gamers.be/javascript/default/jquery.mobilemenu.js?=1494716764"></script><script type="text/javascript" src="http://js.4gamers.be/javascript/default/custom.js?=1494716764"></script><script type="text/javascript" src="http://js.4gamers.be/javascript/default/notification.js?=1494716764"></script><script type="text/javascript" src="http://js.4gamers.be/javascript/default/spring.js?=1494716764"></script><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="http://js.4gamers.be/javascript/default/widgets/login.js?=1494716764"></script><script type="text/javascript" src="http://js.4gamers.be/javascript/default/nieuws.js?=1494716764"></script><script type="text/javascript" src="http://js.4gamers.be/javascript/default/game_info.js?=1494716764"></script><script type="text/javascript" src="http://js.4gamers.be/javascript/default/comments.js?=1494716764"></script><script type="text/javascript" src="http://js.4gamers.be/javascript/default/widgets/articles.js?=1494716764"></script><!-- Google+ -->
<script type="text/javascript">
  window.___gcfg = {lang: 'nl'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<!-- Browser update -->
<script type="text/javascript">
var $buoop = {};
$buoop.ol = window.onload;
window.onload=function(){
	try {if ($buoop.ol) $buoop.ol();}catch (e) {}
	var e = document.createElement("script");
	e.setAttribute("type", "text/javascript");
	e.setAttribute("src", "//browser-update.org/update.js");
	document.body.appendChild(e);
}
</script>


</body>
</html>
