<!DOCTYPE html>
<html lang="nl-be">
<head>

    <base href="http://www.4gamers.be/">

    <meta charset="utf-8">
    <meta name="HandheldFriendly" content="True">
    <meta name="viewport" content="width=988, initial-scale=1.0">
    <meta name="format-detection" content="telephone=no" />
    <meta http-equiv="cleartype" content="on">
    <meta name="description" content="Guinness World Records heeft een video online geplaatst waarin de grootste Zelda collectie ter wereld wordt voorgesteld. Die is in handen van Anne Marta Harnes uit Noorwegen. Zij heeft 1816 individuele voorwerpen, gerelateerd aan de Zelda-serie. Het gaat daarbij om heel wat figurines, maar ook games en unieke verzamelobjecten, zoals de zeldzame Zora-gitaar. ">
    <meta name="google-site-verification" content="iPOBx3MPFZ7Rq9UA2Ix9MFZWKZXASIEq5TtYj2QXx4c" />

    <link rel="alternate" title="4gamers.be RSS feed" type="application/rss+xml" href="http://www.4gamers.be/rss">

    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://static.4gamers.be/images/4gamers.be/icons/apple-touch/4gamers-152x152.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://static.4gamers.be/images/4gamers.be/icons/apple-touch/4gamers-144x144.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://static.4gamers.be/images/4gamers.be/icons/apple-touch/4gamers-120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://static.4gamers.be/images/4gamers.be/icons/apple-touch/4gamers-114x114.png">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://static.4gamers.be/images/4gamers.be/icons/apple-touch/4gamers-76x76.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://static.4gamers.be/images/4gamers.be/icons/apple-touch/4gamers-72x72.png">
    <link rel="apple-touch-icon-precomposed" href="http://static.4gamers.be/images/4gamers.be/icons/apple-touch/4gamers.png">
    <!-- For Nokia -->
    <link rel="shortcut icon" href="http://static.4gamers.be/images/4gamers.be/icons/apple-touch/4gamers.png" type="x-icon">
    <!-- For everything else -->
    <link rel="shortcut icon" href="http://static.4gamers.be/images/4gamers.be/icons/favicon.ico" type="x-icon">

    <title>Dit is de grootste Zelda collectie ter wereld</title>

	
<!-- CSS generated at 2017-10-21 01:06:24, for media all -->
<link rel="stylesheet" href="http://static.4gamers.be/storage/css/d693423443a848086494b327c06706a5.css?1508540784" >
<!-- CSS generated at 2017-10-21 01:06:24, for media only screen and (min-width: 992px) -->
<link rel="stylesheet" href="http://static.4gamers.be/storage/css/615670f323c259e4cc5b749af2a7da83.css?1508540784" >
<!-- Javascript below cannot be placed in footer -->
    <script>
        var base_url = 'http://www.4gamers.be/';
        var portal_url = 'http://www.4gamers.be/';
        var authed = 0;
    </script>
    <script src="http://js.4gamers.be/javascript/default/modrnizr.js"></script>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
    <script language="javascript" type="text/javascript" src="https://pool-4entertainment.adhese.com/tag/tag.js"></script>

    
    

<!-- Google Analytics -->
<script type="text/javascript">
  var googleAnalyticsAccount = 'UA-18010104-2';
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', googleAnalyticsAccount]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>



</head>

<body class="">

    
	<div class="widget overlayer">
		<div id="overlayer"><script type="text/javascript">adhese.tag('overlayer');</script></div>
	</div>



    <div id="top">
        <div>
            <div class="left">
                
<form action="http://www.4gamers.be/inloggen/verifieer" method="post" accept-charset="utf-8">
<input type="hidden" name="form_id" value="112262724359ea81db2e178" id="form_id"  />
<input type="hidden" name="token" value="5c6de9c18ce8e099dc16bbe3c8672706" id="token"  />
<input type="hidden" name="ne_completez_pas" value="" id="ne_completez_pas"  /><ul class="userbar loggedout">
	<li class="login">
        <a href="/inloggen">Login</a>
        <input type="text" name="username" value="" autocomplete="off" />
        <input type="password" name="password" value="" /> <input type="submit" value="Inloggen" class="login" />
    </li>
	<li class="forgot"><a href="/inloggen/paswoord">Paswoord vergeten</a></li>
	<li class="register"><a href="/registreer">Registreer</a></li>
	<li class="facebook"><a href="/login/social/facebook">Inloggen met facebook</a></li>
</ul>
</form>


            </div>
            <div class="right">
                <ul class="sponsors">
                    <li class="combell"><a href="http://www.combell.com">combell.com</a></li>
                </ul>
            </div>
        </div>
    </div>

    <div id="wrapper">

        <header>
            <h1><a href="http://www.4gamers.be/">4gamers.be</a></h1>
            <div id="leaderboard">
                
	<div class="widget leaderboard" style="width:728px; height:90px;">
		<!-- 4G_Content_Leaderboard_728x90 -->
		<div id="leaderboard">
							<script type="text/javascript">
					adhese.tag('leaderboard');
				</script>
					</div>
			</div>


            </div>
        </header>

        <nav>
	<ul class="main">
		                <li class="platform_home active">
                    <span></span>
                                        <a href="http://www.4gamers.be" target="_self">Home</a>
                                            <ul>
                        <li><a href="http://www.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://www.4gamers.be/reviews">Reviews</a></li><li><a href="http://www.4gamers.be/previews">Previews</a></li><li><a href="http://www.4gamers.be/specials">Specials</a></li><li><a href="http://www.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://www.4gamers.be/trailers">Trailers</a></li><li><a href="http://www.4gamers.be/polls">Polls</a></li><li><a href="http://www.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://www.4gamers.be/quiz">Quiz</a></li>                        </ul>
                                    </li>
                            <li class="platform_ps3 ">
                    <span></span>
                                        <a href="http://ps3.4gamers.be/" target="_self">PS3</a>
                                    </li>
                            <li class="platform_ps4 ">
                    <span></span>
                                        <a href="http://ps4.4gamers.be/" target="_self">PS4</a>
                                    </li>
                            <li class="platform_xbox360 ">
                    <span></span>
                                        <a href="http://xbox360.4gamers.be/" target="_self">Xbox 360</a>
                                    </li>
                            <li class="platform_xbox-one ">
                    <span></span>
                                        <a href="http://xbox-one.4gamers.be/" target="_self">Xbox One</a>
                                    </li>
                            <li class="platform_wiiu ">
                    <span></span>
                                        <a href="http://wiiu.4gamers.be/" target="_self">WiiU</a>
                                    </li>
                            <li class="platform_pc ">
                    <span></span>
                                        <a href="http://pc.4gamers.be/" target="_self">PC</a>
                                    </li>
                            <li class="platform_3ds ">
                    <span></span>
                                        <a href="http://3ds.4gamers.be/" target="_self">3DS</a>
                                    </li>
                            <li class="platform_psv ">
                    <span></span>
                                        <a href="http://psv.4gamers.be/" target="_self">PSV</a>
                                    </li>
                            <li class="platform_switch ">
                    <span></span>
                                        <a href="http://switch.4gamers.be/" target="_self">Switch</a>
                                    </li>
                            <li class="platform_mobile ">
                    <span></span>
                                        <a href="http://mobile.4gamers.be/" target="_self">Mobile</a>
                                    </li>
                            <li class="platform_community ">
                    <span></span>
                                        <a href="http://community.4gamers.be" target="_self">Community</a>
                                    </li>
                            <li class="platform_forum ">
                    <span></span>
                                        <a href="http://www.4gamers.be/forum" target="_self">Forum</a>
                                    </li>
            	</ul>
	<ul class="social">
        	</ul>

</nav>

        <div id="content" class="clearfix">

            
            <div id="left">
	
	<nav class="crumbs clearfix">
  <ul>
          <li class="home"><a href="http://www.4gamers.be/">4Gamers</a></li>
           <li class=""><a href="http://www.4gamers.be/trailers">trailers</a></li>
           <li class=""><a href="http://www.4gamers.be/trailers/62009/1/Dit-is-de-grootste-Zelda-collectie-ter-wereld">Dit is de grootste Zelda collectie ter wereld</a></li>
       </ul>
</nav><div class="news detail">
    <article>

        <header>
          <h1>Dit is de grootste Zelda collectie ter wereld</h1>
                    <span class="meta">
                Door <span class="user"><a href="profiel/7/Jay">Jay</a>, 21-10-2017 00:01</span>
            </span>
        </header>


        <section class="text">
            <p style="text-align:justify">Guinness World Records heeft een video online geplaatst waarin de grootste Zelda collectie ter wereld wordt voorgesteld. Die is in handen van Anne Marta Harnes uit Noorwegen. Zij heeft 1816 individuele voorwerpen, gerelateerd aan de Zelda-serie. Het gaat daarbij om heel wat figurines, maar ook games en unieke verzamelobjecten, zoals de zeldzame Zora-gitaar.</p>

<p style="text-align:center"><iframe allowfullscreen="" frameborder="0" height="371" src="https://www.youtube.com/embed/2zYv_F0hVhQ" width="660"></iframe></p>
        </section>

        <footer class="clearfix">
            
            <div class="sharing">
                
<div class="addthis_toolbox addthis_default_style">  
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_facebook" style="margin: 2px 5px;"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<!--
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_compact"></a>
-->
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4ec2d8e34cec2183"></script>
            </div>

            
        </footer>

    </article>

    <nav class="articles clearfix">
                    <a class="prev" href="http://www.4gamers.be/trailers/62010/1/Werkende-mini-arcadekast-op-komst">&laquo; Werkende mini-arcadekast op komst</a>
                         <a class="next" href="http://www.4gamers.be/trailers/62008/1/Dashboard-van-Russische-trucks-laat-je-Tetris-spelen">Dashboard van Russische trucks laat je Tetris spelen&raquo;</a>
            </nav>

</div>
<div class="widget game_info" style="background-image:url('http://static.4gamers.be/storage/r/game_bg/images/2014/06/10/1e09171b404a8e33d2c4c3247c584bcf.png')">
  <div class="overlay full clearfix">
	<div class="boxshot">
    <span class="overlay"></span>
		<img src="http://static.4gamers.be/storage/r/boxshot/images/4gamers.be/boxshot.png" width="108" height="150" />
	</div>
	<div class="detail clearfix">

    <h3>
      <a href="http://www.4gamers.be/game/11070/The-Legend-of-Zelda-Breath-of-the-Wild">The Legend of Zelda: Breath of the Wild</a>
    </h3>

		<div class="info">

      <ul class="platforms clearfix">
                <li class="icon icon_wiiu">
                    <a href="http://wiiu.4gamers.be/game/11070/The-Legend-of-Zelda-Breath-of-the-Wild" title="Wii-U"></a>
                  </li>
                <li class="icon icon_switch">
                    <a href="http://switch.4gamers.be/game/11070/The-Legend-of-Zelda-Breath-of-the-Wild" title="Switch"></a>
                  </li>
              </ul>

			<ul class="specs">
				<li>
					<b>Release:</b>	03/03/2017				</li>
				<li>
					<b>Ontwikkelaar:</b> Nintendo				</li>
				<li>
					<b>Uitgever:</b> Nintendo				</li>
			</ul>

			<!--
			Genre Action/Adventure<br />
			<img src="/images/pegi/1.gif" class="margin_right float_left">			<strong>Leeftijd:</strong><br /> To Be Announced<br />
			-->
		</div>
		

		<div class="more">
    			<ul class="topics">
								<li><a href="http://www.4gamers.be/trailers/61838/1/Zelda-Breath-of-the-Wild-wordt-leuker-met-mods">Zelda: Breath of the Wild wordt&#8230;</a></li>
								<li><a href="http://www.4gamers.be/nieuws/61841/1/The-Simpsons-knipoogt-naar-Zelda-en-meer">The Simpsons knipoogt naar Zelda&#8230;</a></li>
								<li><a href="http://www.4gamers.be/trailers/61670/1/CJ-van-GTA-in-Zelda-Breath-of-the-Wild">CJ van GTA in Zelda: Breath of&#8230;</a></li>
								<li><a href="http://www.4gamers.be/nieuws/61523/1/Nieuwe-Zelda-Breath-of-the-Wild-amiibo-verschijnen-op-10-november">Nieuwe Zelda: Breath of the Wild&#8230;</a></li>
								<li><a href="http://www.4gamers.be/trailers/60110/1/Zelda-Breath-of-the-Wild-DLC-in-beeld-gebracht">Zelda: Breath of the Wild DLC&#8230;</a></li>
							</ul>
      		</div>


    <div class="actions clearfix">
        <div class="textbar follow clearfix">
          <a href="/inloggen" class="btn ">
            <span class="false">Volg dit spel</span>
            <span class="true">Niet volgen</span>
            <span class="loading"></span>
          </a>
          <span class="count">48</span>
        </div>

                  <div class="textbar collect">
            <a href="/inloggen" class="btn ">
              <span class="false">In mijn bezit</span>
              <span class="true">Verwijder</span>
              <span class="loading"></span>
            </a>
            <span class="count">1</span>
            <div class="platforms-select clearfix">
              <ul class="platforms">
                                <li class="icon_wiiu">
                                    <a href="http://www.4gamers.be/game/11070/The-Legend-of-Zelda-Breath-of-the-Wild/put/wiiu" title="Wii-U"></a>
                                  </li>
                                <li class="icon_switch">
                                    <a href="http://www.4gamers.be/game/11070/The-Legend-of-Zelda-Breath-of-the-Wild/put/switch" title="Switch"></a>
                                  </li>
                              </ul>
            </div>
          </div>
        
              <a href="http://screenshots.4gamers.be/11070/The-Legend-of-Zelda-Breath-of-the-Wild" class="button">Screenshots</a>
      
              <a href="http://trailers.4gamers.be/game/11070/The-Legend-of-Zelda-Breath-of-the-Wild" class="button">Trailers</a>
      
    </div>

	</div>
  </div>
</div><div class="widget comments">

  <h3><span>Reacties</span></h3>

  <div class="comments">
      <ul>
      <li class=" comment clearfix" id="379336">
  <a name="comment-379336"></a>
  <div class="user">
    <div class="avatar">
      <a href="/profiel/36653">
        <img src="http://static.4gamers.be/storage/r/avatarm/images/2017/02/05/f30896571b491baddc4460c1c9a81f1b.jpg" alt="">
      </a>
    </div>
          </div>
  <div class="comment">  	
    <ul class="buttons clearfix">
              <li class="vote ">
          <span class="votes"></span>
          <a href="/login">Geef aan als leuke reactie<span class="denied">Alvorens je kan stemmen op deze reactie, moet je inloggen of registreren.</span></a>
        </li>
      
    </ul>
    <h4>
      <a href="http://www.4gamers.be/profiel/36653">Lauwerzh</a>     </h4>
    <p class="text">
      Zij werd verliefd op a link to the past op super nintendo... Ik werd verliefd op gaming door die game... where it all began ....    </p>

	
    
    <ul class="actions">

      <li class="date">
        Geplaatst op 2017-10-21 om 00:11      </li>

      
      
      
      <li class="loading"><span></span></li>

    </ul>

  </div>
</li>
    </ul>
    </div>

  <div class="reply">
    <h3>
      <span><a name="comment"></a>Reageren</span>
    </h3>
    <div class="content">
    
      <p>
        Alvorens je een reactie kan plaatsen, moet je eerst even inloggen of registreren.        Heb je al een 4Gamers- of 4Tech-account? Log dan gewoon in, want beide sites gebruiken dezelfde account. Makkelijk toch?      </p>
      <div id="login-box" class="login">
        <h4>Ik heb reeds een account</h4>
        <form action="http://www.4gamers.be/inloggen/verifieer" method="post" accept-charset="utf-8">
<input type="hidden" name="form_id" value="112262724359ea81db2e178" id="form_id"  />
<input type="hidden" name="token" value="5c6de9c18ce8e099dc16bbe3c8672706" id="token"  />
<input type="hidden" name="ne_completez_pas" value="" id="ne_completez_pas"  />        <label>
          <strong>Naam</strong>
          <input type="text" name="username" value="" />
        </label>
        <label>
          <strong>Paswoord</strong>
          <input type="password" name="password" value="" />
        </label>
        <input type="submit" value="Inloggen"  />
        <a href="/inloggen/paswoord">Paswoord vergeten</a>
        </form>
      </div>
      <div class="register">
        <h4>Ik heb nog geen account</h4>
        <p>Registreren kan in minder dan 3 minuten! <a href="/registreer">Klik hier om je te registreren.</a></p>
        <p>Inloggen of registreren met een sociaal netwerk? Dat kan ook!</p>
        <p>
          <a href="/login/social/facebook" class="facebook">Inloggen met Facebook</a>
          <a href="/login/social/steam" class="steam">Inloggen met Steam</a>
        </p>
      </div>

        </div>
  </div>

</div></div>

<div id="right">
	
	
	<div class="widget imu" style="width:300px; height:250px;">
					<!-- 4G_Content_IMU_300x250 -->
			<div id="imu"><script type="text/javascript">adhese.tag('rectangle');</script></div>
							<a href="/nieuws/20881/1"></a>
						</div>
	<div class="widget skyscraper">

	</div>


			
	
	<div class="widget articles clearfix" limit="5">
    <h3>
        <span>Previews</span>
    </h3>
        <ul class="items">
					<li class="item_1508416200"><a href="http://www.4gamers.be/previews/61975/1/Hands-on-Star-Wars-Battlefront-II" class="icon_" title="Hands-on: Star Wars Battlefront II"><img src="http://static.4gamers.be/storage/r/articles/images/2017/10/10/f4a3b586ee64eefee8cdc2d352eba463.png" alt=""><span class="title">Hands-on: Star Wars Battlefront II</span><span class="type"></span></a></li>
					<li class="item_1507638600"><a href="http://www.4gamers.be/previews/61717/1/RuneScape-Mobile" class="icon_" title="RuneScape Mobile"><img src="http://static.4gamers.be/storage/r/articles/images/2013/01/24/1e429eff66141f77409cd831bd094690.png" alt=""><span class="title">RuneScape Mobile</span><span class="type"></span></a></li>
					<li class="item_1507132800"><a href="http://www.4gamers.be/previews/61775/1/Hands-on-Assassins-Creed-Origins" class="icon_" title="Hands-on: Assassin's Creed Origins"><img src="http://static.4gamers.be/storage/r/articles/images/2017/06/12/fb9d9c565f8e7464ca74f3c40c6d4345.jpg" alt=""><span class="title">Hands-on: Assassin's Creed Origins</span><span class="type"></span></a></li>
					<li class="item_1507101600"><a href="http://www.4gamers.be/previews/61663/1/Hands-on-Super-Mario-Odyssey" class="icon_" title="Hands-on: Super Mario Odyssey"><img src="http://static.4gamers.be/storage/r/articles/images/2017/06/27/07d7f39719529000f0f54e384e38886b.jpg" alt=""><span class="title">Hands-on: Super Mario Odyssey</span><span class="type"></span></a></li>
					<li class="item_1506339000"><a href="http://www.4gamers.be/previews/61353/1/EA-Originals-Fe" class="icon_" title="EA Originals: Fe"><img src="http://static.4gamers.be/storage/r/articles/images/2017/09/25/69973a23524969d807429eedd1dfdfa0.jpg" alt=""><span class="title">EA Originals: Fe</span><span class="type"></span></a></li>
			</ul>
    <a class="button more" href="/previews">Meer previews</a>

</div>
<div class="widget articles clearfix" limit="5">
    <h3>
        <span>Specials</span>
    </h3>
        <ul class="items">
					<li class="item_1508536920"><a href="http://www.4gamers.be/specials/62006/1/4FUN-304" class="icon_" title="4FUN #304"><img src="http://static.4gamers.be/storage/r/articles/images/2017/10/20/2bfc32f8d480c3a92308cfb003cde4bf.jpg" alt=""><span class="title">4FUN #304</span><span class="type"></span></a></li>
					<li class="item_1507932000"><a href="http://www.4gamers.be/specials/61913/1/4FUN-303" class="icon_" title="4FUN #303"><img src="http://static.4gamers.be/storage/r/articles/images/2012/10/15/f833168ab9d615fbba7ed501e6158456.png" alt=""><span class="title">4FUN #303</span><span class="type"></span></a></li>
					<li class="item_1507532400"><a href="http://www.4gamers.be/specials/61701/1/Getest-Nintendo-Classic-Mini-SNES" class="icon_" title="Getest: Nintendo Classic Mini SNES"><img src="http://static.4gamers.be/storage/r/articles/images/2011/07/17/e4b8bd0ebee2f78a1604fb849772aac1.png" alt=""><span class="title">Getest: Nintendo Classic Mini SNES</span><span class="type"></span></a></li>
					<li class="item_1507362600"><a href="http://www.4gamers.be/specials/61842/1/4FUN-302" class="icon_" title="4FUN #302"><img src="http://static.4gamers.be/storage/r/articles/images/2017/10/07/fae0f6c913faa36ef2a713ae1010cb2b.jpg" alt=""><span class="title">4FUN #302</span><span class="type"></span></a></li>
					<li class="item_1506948300"><a href="http://www.4gamers.be/specials/61768/1/RELEASE-oktober-2017" class="icon_" title="RELEASE?! - oktober 2017"><img src="http://static.4gamers.be/storage/r/articles/images/2013/01/06/e349e28fb84410583e12bebca0a79876.png" alt=""><span class="title">RELEASE?! - oktober 2017</span><span class="type"></span></a></li>
			</ul>
    <a class="button more" href="/specials">Meer specials</a>

</div>
<div class="widget social">
    <h3><span>Social</span></h3>
    <div class="facebook">
        <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2F4GamersBE&amp;width=300&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23fff&amp;stream=false&amp;header=false&amp;appId=234608043335225" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px;" allowTransparency="true"></iframe>
    </div>
</div>
	<div class="widget imu2" style="width:300px; height:250px;">
		<!-- 4G_Community_IMU_300x250 -->
		<div id="imu2"><script type="text/javascript">adhese.tag('rectangle', {'slot':'imu2'});</script></div>
					<a href="/nieuws/20881/1"></a>
			</div>

</div>


        </div>
        <footer class="clearfix">
    <div class="sponsors">
        <a href="http://www.combell.com">Hosting by Combell</a>
        <a class="cim" href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">CIM Internet</a>
    </div>
    <div class="sitemap">


    <nav>
        <h4>PS3</h4>
        <ul class="footer">
            <li><a href="http://ps3.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://ps3.4gamers.be/reviews">Reviews</a></li><li><a href="http://ps3.4gamers.be/previews">Previews</a></li><li><a href="http://ps3.4gamers.be/specials">Specials</a></li><li><a href="http://ps3.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://ps3.4gamers.be/trailers">Trailers</a></li><li><a href="http://ps3.4gamers.be/polls">Polls</a></li><li><a href="http://ps3.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://ps3.4gamers.be/quiz">Quiz</a></li>        </ul>
    </nav>
    
    <nav>
        <h4>PS4</h4>
        <ul class="footer">
            <li><a href="http://ps4.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://ps4.4gamers.be/reviews">Reviews</a></li><li><a href="http://ps4.4gamers.be/previews">Previews</a></li><li><a href="http://ps4.4gamers.be/specials">Specials</a></li><li><a href="http://ps4.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://ps4.4gamers.be/trailers">Trailers</a></li><li><a href="http://ps4.4gamers.be/polls">Polls</a></li><li><a href="http://ps4.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://ps4.4gamers.be/quiz">Quiz</a></li>        </ul>
    </nav>
    
    <nav>
        <h4>Xbox 360</h4>
        <ul class="footer">
            <li><a href="http://xbox360.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://xbox360.4gamers.be/reviews">Reviews</a></li><li><a href="http://xbox360.4gamers.be/previews">Previews</a></li><li><a href="http://xbox360.4gamers.be/specials">Specials</a></li><li><a href="http://xbox360.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://xbox360.4gamers.be/trailers">Trailers</a></li><li><a href="http://xbox360.4gamers.be/polls">Polls</a></li><li><a href="http://xbox360.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://xbox360.4gamers.be/quiz">Quiz</a></li>        </ul>
    </nav>
    
    <nav>
        <h4>Xbox One</h4>
        <ul class="footer">
            <li><a href="http://xbox-one.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://xbox-one.4gamers.be/reviews">Reviews</a></li><li><a href="http://xbox-one.4gamers.be/previews">Previews</a></li><li><a href="http://xbox-one.4gamers.be/specials">Specials</a></li><li><a href="http://xbox-one.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://xbox-one.4gamers.be/trailers">Trailers</a></li><li><a href="http://xbox-one.4gamers.be/polls">Polls</a></li><li><a href="http://xbox-one.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://xbox-one.4gamers.be/quiz">Quiz</a></li>        </ul>
    </nav>
    
    <nav>
        <h4>WiiU</h4>
        <ul class="footer">
            <li><a href="http://wiiu.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://wiiu.4gamers.be/reviews">Reviews</a></li><li><a href="http://wiiu.4gamers.be/previews">Previews</a></li><li><a href="http://wiiu.4gamers.be/specials">Specials</a></li><li><a href="http://wiiu.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://wiiu.4gamers.be/trailers">Trailers</a></li><li><a href="http://wiiu.4gamers.be/polls">Polls</a></li><li><a href="http://wiiu.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://wiiu.4gamers.be/quiz">Quiz</a></li>        </ul>
    </nav>
    
    <nav>
        <h4>PC</h4>
        <ul class="footer">
            <li><a href="http://pc.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://pc.4gamers.be/reviews">Reviews</a></li><li><a href="http://pc.4gamers.be/previews">Previews</a></li><li><a href="http://pc.4gamers.be/specials">Specials</a></li><li><a href="http://pc.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://pc.4gamers.be/trailers">Trailers</a></li><li><a href="http://pc.4gamers.be/polls">Polls</a></li><li><a href="http://pc.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://pc.4gamers.be/quiz">Quiz</a></li>        </ul>
    </nav>
    
    <nav>
        <h4>3DS</h4>
        <ul class="footer">
            <li><a href="http://3ds.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://3ds.4gamers.be/reviews">Reviews</a></li><li><a href="http://3ds.4gamers.be/previews">Previews</a></li><li><a href="http://3ds.4gamers.be/specials">Specials</a></li><li><a href="http://3ds.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://3ds.4gamers.be/trailers">Trailers</a></li><li><a href="http://3ds.4gamers.be/polls">Polls</a></li><li><a href="http://3ds.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://3ds.4gamers.be/quiz">Quiz</a></li>        </ul>
    </nav>
    
    <nav>
        <h4>PSV</h4>
        <ul class="footer">
            <li><a href="http://psv.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://psv.4gamers.be/reviews">Reviews</a></li><li><a href="http://psv.4gamers.be/previews">Previews</a></li><li><a href="http://psv.4gamers.be/specials">Specials</a></li><li><a href="http://psv.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://psv.4gamers.be/trailers">Trailers</a></li><li><a href="http://psv.4gamers.be/polls">Polls</a></li><li><a href="http://psv.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://psv.4gamers.be/quiz">Quiz</a></li>        </ul>
    </nav>
    
    <nav>
        <h4>Switch</h4>
        <ul class="footer">
            <li><a href="http://switch.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://switch.4gamers.be/reviews">Reviews</a></li><li><a href="http://switch.4gamers.be/previews">Previews</a></li><li><a href="http://switch.4gamers.be/specials">Specials</a></li><li><a href="http://switch.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://switch.4gamers.be/trailers">Trailers</a></li><li><a href="http://switch.4gamers.be/polls">Polls</a></li><li><a href="http://switch.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://switch.4gamers.be/quiz">Quiz</a></li>        </ul>
    </nav>
    
    <nav>
        <h4>Mobile</h4>
        <ul class="footer">
            <li><a href="http://mobile.4gamers.be/nieuws">Nieuws</a></li><li><a href="http://mobile.4gamers.be/reviews">Reviews</a></li><li><a href="http://mobile.4gamers.be/previews">Previews</a></li><li><a href="http://mobile.4gamers.be/specials">Specials</a></li><li><a href="http://mobile.4gamers.be/screenshots">Screenshots</a></li><li><a href="http://mobile.4gamers.be/trailers">Trailers</a></li><li><a href="http://mobile.4gamers.be/polls">Polls</a></li><li><a href="http://mobile.4gamers.be/wedstrijden">Wedstrijden</a></li><li><a href="http://mobile.4gamers.be/quiz">Quiz</a></li>        </ul>
    </nav>
    
    </div>
    <div class="disclaimer clear">
        De inhoud van deze website is gelicentieerd onder een 'Attribution - Noncommercial - No Derivative Works 2.0' Licentie. 4Gamers maakt deel uit van de 4Entertainment bvba. Copyright 2011 - 2017 door 4Entertainment bvba.
    </div>


</footer>

        </div>



	<div class="widget pixel">
		<script type="text/javascript">adhese.tag('pixel');</script>
	</div>



<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.18/jquery-ui.min.js"></script><script type="text/javascript" src="http://js.4gamers.be/javascript/default/jquery.colorbox.js?=1508540891"></script><script type="text/javascript" src="http://js.4gamers.be/javascript/default/jquery.mobilemenu.js?=1508540891"></script><script type="text/javascript" src="http://js.4gamers.be/javascript/default/custom.js?=1508540891"></script><script type="text/javascript" src="http://js.4gamers.be/javascript/default/notification.js?=1508540891"></script><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="http://js.4gamers.be/javascript/default/widgets/login.js?=1508540891"></script><script type="text/javascript" src="http://js.4gamers.be/javascript/default/nieuws.js?=1508540891"></script><script type="text/javascript" src="http://js.4gamers.be/javascript/default/game_info.js?=1508540891"></script><script type="text/javascript" src="http://js.4gamers.be/javascript/default/comments.js?=1508540891"></script><script type="text/javascript" src="http://js.4gamers.be/javascript/default/widgets/articles.js?=1508540891"></script><!-- Google+ -->
<script type="text/javascript">
  window.___gcfg = {lang: 'nl'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<!-- Browser update -->
<script type="text/javascript">
var $buoop = {};
$buoop.ol = window.onload;
window.onload=function(){
	try {if ($buoop.ol) $buoop.ol();}catch (e) {}
	var e = document.createElement("script");
	e.setAttribute("type", "text/javascript");
	e.setAttribute("src", "//browser-update.org/update.js");
	document.body.appendChild(e);
}
</script>


</body>
</html>
